<!doctype html>
<html lang="pt">
  <head>
    <meta charset="UTF-8">
    <title>Homem é morto com facada no peito no Centro de Manaus  - 24h interagindo com a notícia</title>    <meta name="description" content="De acordo com a Polícia Civil, o homem foi morto durante uma discussão com um &#039;amigo&#039; na Rua dos Andradas">
<meta property="og:title" content="Homem é morto com facada no peito no Centro de Manaus ">
<meta property="og:description" content="De acordo com a Polícia Civil, o homem foi morto durante uma discussão com um &#039;amigo&#039; na Rua dos Andradas">
<meta property="og:type" content="article">
<meta property="og:url" content="http://new.d24am.com/noticias/amazonas/homem-morto-facada-peito-centro-manaus/165432">
<meta property="og:site_name" content="d24am.com">
<meta property="fb:admins" content="715816583">
<meta property="og:image" content="http://new.d24am.com/media/news/image/130098_250x250_crop_58cad3f92caff.jpg">
<meta name="twitter:card" content="summary">
<meta name="twitter:site" content="@portalD24am">
<meta name="twitter:title" content="Homem é morto com facada no peito no Centro de Manaus ">
<meta name="twitter:description" content="De acordo com a Polícia Civil, o homem foi morto durante uma discussão com um &#039;amigo&#039; na Rua dos Andradas">
<meta name="twitter:creator" content="@portalD24am">
<meta name="twitter:domain" content="d24am.com">
<meta name="twitter:url" content="http://new.d24am.com/s/165432">
<meta property="og:image" content="http://new.d24am.com/media/news/image/130098_250x250_crop_58cad3f92caff.jpg">
<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no">
<meta name="google-site-verification" content="IJUttQxd0Ci_AEiTpHLTHVaBQwHiwws1aoIZblhHPuE">
<meta http-equiv="X-UA-Compatible" content="IE=edge">    <link href="//new.d24am.com/d24am/css/bootstrap.min.css" media="screen" rel="stylesheet" type="text/css">
<link href="//new.d24am.com/d24am/css/normalize.min.css" media="screen" rel="stylesheet" type="text/css">
<link href="//new.d24am.com/d24am/css/main.css?token=201407221900" media="screen" rel="stylesheet" type="text/css">
<link href="//new.d24am.com/d24am/css/theme.css?token=201601270940" media="screen" rel="stylesheet" type="text/css">
<link href="//d24am.com/d24am/img/icons/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon">    <!--[if lt IE 9]>
      <script src="https://oss.maxcdn.com/libs/html5shiv/3.7.0/html5shiv.js"></script>
      <script src="https://oss.maxcdn.com/libs/respond.js/1.4.2/respond.min.js"></script>
    <![endif]-->
        <script type='text/javascript'>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    (function() {
    var useSSL = 'https:' == document.location.protocol;
    var src = (useSSL ? 'https:' : 'http:') +
    '//www.googletagservices.com/tag/js/gpt.js';
    document.write('<scr' + 'ipt src="' + src + '"></scr' + 'ipt>');
    })();
</script>
<script type='text/javascript'>
googletag.defineSlot("/146836871/d24am_notas_square_box_opcao1_300x250_quadrado2", [300, 250], "div-gpt-ad-1401887833224-0").addService(googletag.pubads());
googletag.defineSlot("/146836871/d24am_notas_square_opcao2_300x600_quadrado2", [300, 600], "div-gpt-ad-1401887941738-0").addService(googletag.pubads());
googletag.defineSlot("/146836871/d24am_notas_super_banner_opcao1_1024x100_quadrado1", [1024, 100], "div-gpt-ad-1401887236851-0").addService(googletag.pubads());
googletag.defineSlot("/146836871/d24am_notas_super_banner_opcao2_1024x50_quadrado1", [1024, 50], "div-gpt-ad-1401887451715-0").addService(googletag.pubads());
googletag.defineSlot("/146836871/d24am_notas_super_banner_opcao3_728x90_quadrado1", [728, 90], "div-gpt-ad-1401887611625-0").addService(googletag.pubads());
googletag.pubads().enableSyncRendering();
googletag.pubads().enableSingleRequest();
googletag.enableServices();
</script>
    <script>(function(i,s,o,g,r,a,m){i["GoogleAnalyticsObject"]=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,"script","//www.google-analytics.com/analytics.js","ga");ga("create", "UA-173496-38", "d24am.com");ga("require", "displayfeatures");ga("send", "pageview");</script>    <script>var ivcUrl = ("https:" == document.location.protocol ? "https://datpdpmej1fn2.cloudfront.net/" :"http://ivccftag.ivcbrasil.org.br/") + "ivc.js";;(function(p,l,o,w,i,n,g){if(!p[i]){p.GlobalIvcNamespace=p.GlobalIvcNamespace||[];p.GlobalIvcNamespace.push(i);p[i]=function(){(p[i].q=p[i].q||[]).push(arguments)};p[i].q=p[i].q||[];n=l.createElement(o);g=l.getElementsByTagName(o)[0];n.async=1;n.src=w;g.parentNode.insertBefore(n,g)}}(window,document,"script",ivcUrl,"ivc")); window.ivc("newTracker", "cf", "ivccf.ivcbrasil.org.br", {idWeb: "87"});window.ivc("trackPageView");</script>    <script type='text/javascript'>
    (function (d, t) {
      var bh = d.createElement(t), s = d.getElementsByTagName(t)[0];
      bh.type = 'text/javascript';
      bh.src = '//www.bugherd.com/sidebarv2.js?apikey=6nezmf9covxbrnlmaekuqw';
      s.parentNode.insertBefore(bh, s);
      })(document, 'script');
    </script>
  </head>
  <body data-spy="scroll" data-target=".int" class="note noticias">
  <div class="upper nomobile">
  <div class="container">
    <div class="aliados row">
      <ul class="col-sm-9 col-md-10">
        <li class="active"><a href="#">Rede Diário de Comunicação</a></li>
        <li><a href="#">Diário do Amazonas</a></li>
        <li><a href="#">Diário Dez Minutos</a></li>
        <li><a href="#">D24am</a></li>
        <li><a href="#">Record News Manaus</a></li>
      </ul>
      <div class="asine col-sm-3 col-md-2">
        <p><em>Assine</em> 092 3643-5000</p>
      </div>
    </div>
        <!-- story header ads -->
    <div class="top-adv row">
  <div class="text-center">
  <!-- /146836871/d24am_notas_super_banner_opcao1_1024x100_quadrado1 -->
  <div id='div-gpt-ad-1401887236851-0'>
    <script type='text/javascript'>
      googletag.display('div-gpt-ad-1401887236851-0');
    </script>
  </div>
  </div>
</div>
    <div class="top-adv row">
  <div class="text-center">
  <!-- /146836871/d24am_notas_super_banner_opcao2_1024x50_quadrado1 -->
  <div id='div-gpt-ad-1401887451715-0'>
    <script type='text/javascript'>
      googletag.display('div-gpt-ad-1401887451715-0');
    </script>
  </div>
  </div>
</div>
    <div class="top-adv row">
  <div class="text-center">
  <!-- /146836871/d24am_notas_super_banner_opcao3_728x90_quadrado1 -->
  <div id='div-gpt-ad-1401887611625-0'>
    <script type='text/javascript'>
      googletag.display('div-gpt-ad-1401887611625-0');
    </script>
  </div>
  </div>
</div>
    
  </div>
</div>
<nav class="navbar navbar-default" role="navigation">
  <div class="upper nomobile">
    <div class="container">
      <div class="aliados row">
        <ul class="col-sm-9 col-md-10">
          <li class="active"><a href="#">Rede Diário de Comunicação</a></li>
          <li><a href="#">Diário do Amazonas</a></li>
          <li><a href="#">Diário Dez Minutos</a></li>
          <li><a href="#">D24am</a></li>
          <li><a href="#">Record News Manaus</a></li>
        </ul>
        <div class="asine col-sm-3 col-md-2">
          <p><em>Assine</em> 092 3643-5000</p>
        </div>
      </div>
    </div>
  </div>
  <div class="container">
    <!-- Brand and toggle get grouped for better mobile display -->
    <div class="navbar-header">
      <a class="navbar-brand" href="//d24am.com">D24am</a>
      <div class="status nomobile">
        <p>Atualizado as 5:50 PM</p>
        <p class="timestamp">Manaus - quinta-feira 16 de março de 2017 - 6:11 PM</p>
        <p class="weather">
            <img src="//d24am.com/d24am/img/common/icons/weather/white/png/cloud-drizzle.png" width="20" height="18" alt="">
            26°
            <em>min</em> 23°
            <em>máx</em> 29°
        </p>
      </div>
      <button type="button" class="navbar-toggle" data-toggle="collapse" data-target="#bs-example-navbar-collapse-1">
        <span class="icon-bar"></span>
        <span class="icon-bar"></span>
        <span class="icon-bar"></span>
      </button>
      <ul class="icons">
        <li><a href="http://twitter.com/portalD24am" class="icon icon-tw" target="_blank"></a></li>
        <li><a href="http://www.facebook.com/D24am" class="icon icon-fb" target="_blank"></a></li>
        <li><a href="https://plus.google.com/113196026516922019551?prsrc=3" class="icon icon-gp" target="_blank"></a></li>
        <li><a href="http://pinterest.com/d24am/" class="icon icon-pt" target="_blank"></a></li>
        <li><a href="http://new.d24am.com/rss" class="icon icon-rss"></a></li>
        <li><a href="http://new.d24am.com/search" class="icon icon-search"></a></li>
        <!-- <li><a href="#" class="icon icon-login"><span>Login</span></a></li> -->
        <!-- <li><a href="#" class="icon icon-cadastro"><span>Cadastro</span></a></li> -->
        <!-- <li><a href="#" class="icon icon-services"><span>Servicios</span></a></li> -->
        <li><a href="http://new.d24am.com/ranking" class="icon icon-ranking"><span>Ranking</span></a></li>
      </ul>
    </div>

    <!-- Menú desplegable horizontal -->
<div class="navbar-horizontal nomobile">
  <ul class="nav navbar-nav">
                                                                                                                <li class="noticias dropdown ">
      <a href="http://new.d24am.com/tag/noticias/2">
        Notícias      </a>
            <ul class="dropdown-menu">
                <li><a href="http://new.d24am.com/tag/noticias/2">Editorias do dia</a></li>
                        <li>
          <a href="http://new.d24am.com/tag/amazonas/51">
            Amazonas          </a>
        </li>
                <li>
          <a href="http://new.d24am.com/tag/brasil/53">
            Brasil          </a>
        </li>
                <li>
          <a href="http://new.d24am.com/tag/claro-escuro/135492">
            Claro & Escuro          </a>
        </li>
                <li>
          <a href="http://new.d24am.com/tag/concursos/58">
            Concursos          </a>
        </li>
                <li>
          <a href="http://new.d24am.com/tag/economia/55">
            Economia          </a>
        </li>
                <li>
          <a href="http://new.d24am.com/tag/eleicoes-2014/74">
            Eleições 2014          </a>
        </li>
                <li>
          <a href="http://new.d24am.com/tag/manaus-2014/60">
            Manaus 2014          </a>
        </li>
                <li>
          <a href="http://new.d24am.com/tag/mundo/54">
            Mundo          </a>
        </li>
                <li>
          <a href="http://new.d24am.com/tag/politica/50">
            Política          </a>
        </li>
                <li>
          <a href="http://new.d24am.com/tag/saude/68">
            Saúde          </a>
        </li>
                <li>
          <a href="http://new.d24am.com/tag/tecnologia/69">
            Tecnologia          </a>
        </li>
                <li><a href="http://new.d24am.com/tag/noticias/2">
        Veja todas as editorias        </a></li>
      </ul>
          </li>
                                                                                        <li class="esportes dropdown ">
      <a href="http://new.d24am.com/tag/esportes/3">
        Esportes      </a>
            <ul class="dropdown-menu">
                <li><a href="http://new.d24am.com/tag/esportes/3">Editorias do dia</a></li>
                        <li>
          <a href="http://new.d24am.com/tag/fitness/77">
            Fitness          </a>
        </li>
                <li>
          <a href="http://new.d24am.com/tag/formula-1/47">
            Fórmula 1          </a>
        </li>
                <li>
          <a href="http://new.d24am.com/tag/futebol/42">
            Futebol          </a>
        </li>
                <li>
          <a href="http://new.d24am.com/tag/lutas/66">
            Lutas          </a>
        </li>
                <li>
          <a href="http://new.d24am.com/tag/mais-esportes/48">
            Mais Esportes          </a>
        </li>
                <li>
          <a href="http://new.d24am.com/tag/rio-2016/73">
            Rio 2016          </a>
        </li>
                <li>
          <a href="http://new.d24am.com/tag/tenis/67">
            Tênis          </a>
        </li>
                <li>
          <a href="http://new.d24am.com/servicos/classificacao">
            Classificação          </a>
        </li>
                <li><a href="http://new.d24am.com/tag/esportes/3">
        Veja todas as editorias        </a></li>
      </ul>
          </li>
                                                                                                                                                <li class="plus dropdown ">
      <a href="http://new.d24am.com/tag/plus/5">
        Plus      </a>
            <ul class="dropdown-menu">
                <li><a href="http://new.d24am.com/tag/plus/5">Editorias do dia</a></li>
                        <li>
          <a href="http://new.d24am.com/tag/artes-shows/45">
            Artes & Shows          </a>
        </li>
                <li>
          <a href="http://new.d24am.com/tag/bbb/71">
            BBB          </a>
        </li>
                <li>
          <a href="http://new.d24am.com/tag/carnaval/75">
            Carnaval          </a>
        </li>
                <li>
          <a href="http://new.d24am.com/tag/cinema/16">
            Cinema          </a>
        </li>
                <li>
          <a href="http://new.d24am.com/tag/comportamento/76">
            Comportamento          </a>
        </li>
                <li>
          <a href="http://new.d24am.com/tag/gourmet/20">
            Gourmet          </a>
        </li>
                <li>
          <a href="http://new.d24am.com/tag/horoscopo/65">
            Horóscopo          </a>
        </li>
                <li>
          <a href="http://new.d24am.com/tag/literatura/70">
            Literatura          </a>
        </li>
                <li>
          <a href="http://new.d24am.com/tag/loterias/63">
            Loterías          </a>
        </li>
                <li>
          <a href="http://new.d24am.com/tag/moda-beleza/18">
            Moda & Beleza          </a>
        </li>
                <li>
          <a href="http://new.d24am.com/tag/musica/14">
            Música          </a>
        </li>
                <li>
          <a href="http://new.d24am.com/tag/novelas/64">
            Novelas          </a>
        </li>
                <li>
          <a href="http://new.d24am.com/tag/promocao/61">
            Promoção          </a>
        </li>
                <li>
          <a href="http://new.d24am.com/tag/turismo/21">
            Turismo          </a>
        </li>
                <li>
          <a href="http://new.d24am.com/tag/tv/15">
            TV          </a>
        </li>
                <li><a href="http://new.d24am.com/tag/plus/5">
        Veja todas as editorias        </a></li>
      </ul>
          </li>
                                                                        <li class="amazonas dropdown ">
      <a href="http://new.d24am.com/tag/amazonia/6">
        Amazônia      </a>
            <ul class="dropdown-menu">
                <li><a href="http://new.d24am.com/tag/amazonia/6">Editorias do dia</a></li>
                        <li>
          <a href="http://new.d24am.com/tag/animais/72">
            Animais          </a>
        </li>
                <li>
          <a href="http://new.d24am.com/tag/ciencia/44">
            Ciência          </a>
        </li>
                <li>
          <a href="http://new.d24am.com/tag/historia/25">
            História          </a>
        </li>
                <li>
          <a href="http://new.d24am.com/tag/meio-ambiente/27">
            Meio Ambiente          </a>
        </li>
                <li>
          <a href="http://new.d24am.com/tag/parintins-cultura-arte/24">
            Parintins, Cultura & Arte          </a>
        </li>
                <li>
          <a href="http://new.d24am.com/tag/povos/26">
            Povos          </a>
        </li>
                <li><a href="http://new.d24am.com/tag/amazonia/6">
        Veja todas as editorias        </a></li>
      </ul>
          </li>
                <li class="multimedia  ">
      <a href="http://new.d24am.com/multimidia/videos">
        Multimídia      </a>
          </li>
                                                <li class="services dropdown ">
      <a href="http://new.d24am.com/servicos">
        Serviços      </a>
            <ul class="dropdown-menu">
                        <li>
          <a href="http://new.d24am.com/servicos/horoscopo">
            Horóscopo          </a>
        </li>
                <li>
          <a href="http://new.d24am.com/servicos/loterias">
            Loterias          </a>
        </li>
                <li>
          <a href="http://new.d24am.com/servicos/jornalismo-cidadao">
            Jornalismo cidadão          </a>
        </li>
                <li><a href="http://new.d24am.com/servicos">
                </a></li>
      </ul>
          </li>
                <li class="clasificados  ">
      <a href="http://classificados.d24am.com/">
        Classificados      </a>
          </li>
                <li class="blogs  ">
      <a href="http://blogs.d24am.com/">
        Blogs      </a>
          </li>
      </ul>
</div>

<!-- Menú desplegable móviles y tablets en versión affix -->
<div id="bs-example-navbar-collapse-1">
  <ul class="nav navbar-nav">
    <li><a href="/" class="inicio">Inicio</a></li>
        <li class="dropdown">
      <a href="http://new.d24am.com/tag/noticias/2" class="dropdown-toggle" data-toggle="dropdown">
        Notícias                <b class="caret"></b>
              </a>
            <ul class="dropdown-menu">
        <li><a href="http://new.d24am.com/tag/noticias/2">Editorias do dia</a></li>
                <li>
          <a href="http://new.d24am.com/tag/amazonas/51">
            Amazonas          </a>
        </li>
                <li>
          <a href="http://new.d24am.com/tag/brasil/53">
            Brasil          </a>
        </li>
                <li>
          <a href="http://new.d24am.com/tag/claro-escuro/135492">
            Claro & Escuro          </a>
        </li>
                <li>
          <a href="http://new.d24am.com/tag/concursos/58">
            Concursos          </a>
        </li>
                <li>
          <a href="http://new.d24am.com/tag/economia/55">
            Economia          </a>
        </li>
                <li>
          <a href="http://new.d24am.com/tag/eleicoes-2014/74">
            Eleições 2014          </a>
        </li>
                <li>
          <a href="http://new.d24am.com/tag/manaus-2014/60">
            Manaus 2014          </a>
        </li>
                <li>
          <a href="http://new.d24am.com/tag/mundo/54">
            Mundo          </a>
        </li>
                <li>
          <a href="http://new.d24am.com/tag/politica/50">
            Política          </a>
        </li>
                <li>
          <a href="http://new.d24am.com/tag/saude/68">
            Saúde          </a>
        </li>
                <li>
          <a href="http://new.d24am.com/tag/tecnologia/69">
            Tecnologia          </a>
        </li>
                <li><a href="http://new.d24am.com/tag/noticias/2">Veja todas as editorias</a></li>
      </ul>
          </li>
        <li class="dropdown">
      <a href="http://new.d24am.com/tag/esportes/3" class="dropdown-toggle" data-toggle="dropdown">
        Esportes                <b class="caret"></b>
              </a>
            <ul class="dropdown-menu">
        <li><a href="http://new.d24am.com/tag/esportes/3">Editorias do dia</a></li>
                <li>
          <a href="http://new.d24am.com/tag/fitness/77">
            Fitness          </a>
        </li>
                <li>
          <a href="http://new.d24am.com/tag/formula-1/47">
            Fórmula 1          </a>
        </li>
                <li>
          <a href="http://new.d24am.com/tag/futebol/42">
            Futebol          </a>
        </li>
                <li>
          <a href="http://new.d24am.com/tag/lutas/66">
            Lutas          </a>
        </li>
                <li>
          <a href="http://new.d24am.com/tag/mais-esportes/48">
            Mais Esportes          </a>
        </li>
                <li>
          <a href="http://new.d24am.com/tag/rio-2016/73">
            Rio 2016          </a>
        </li>
                <li>
          <a href="http://new.d24am.com/tag/tenis/67">
            Tênis          </a>
        </li>
                <li>
          <a href="http://new.d24am.com/servicos/classificacao">
            Classificação          </a>
        </li>
                <li><a href="http://new.d24am.com/tag/esportes/3">Veja todas as editorias</a></li>
      </ul>
          </li>
        <li class="dropdown">
      <a href="http://new.d24am.com/tag/plus/5" class="dropdown-toggle" data-toggle="dropdown">
        Plus                <b class="caret"></b>
              </a>
            <ul class="dropdown-menu">
        <li><a href="http://new.d24am.com/tag/plus/5">Editorias do dia</a></li>
                <li>
          <a href="http://new.d24am.com/tag/artes-shows/45">
            Artes & Shows          </a>
        </li>
                <li>
          <a href="http://new.d24am.com/tag/bbb/71">
            BBB          </a>
        </li>
                <li>
          <a href="http://new.d24am.com/tag/carnaval/75">
            Carnaval          </a>
        </li>
                <li>
          <a href="http://new.d24am.com/tag/cinema/16">
            Cinema          </a>
        </li>
                <li>
          <a href="http://new.d24am.com/tag/comportamento/76">
            Comportamento          </a>
        </li>
                <li>
          <a href="http://new.d24am.com/tag/gourmet/20">
            Gourmet          </a>
        </li>
                <li>
          <a href="http://new.d24am.com/tag/horoscopo/65">
            Horóscopo          </a>
        </li>
                <li>
          <a href="http://new.d24am.com/tag/literatura/70">
            Literatura          </a>
        </li>
                <li>
          <a href="http://new.d24am.com/tag/loterias/63">
            Loterías          </a>
        </li>
                <li>
          <a href="http://new.d24am.com/tag/moda-beleza/18">
            Moda & Beleza          </a>
        </li>
                <li>
          <a href="http://new.d24am.com/tag/musica/14">
            Música          </a>
        </li>
                <li>
          <a href="http://new.d24am.com/tag/novelas/64">
            Novelas          </a>
        </li>
                <li>
          <a href="http://new.d24am.com/tag/promocao/61">
            Promoção          </a>
        </li>
                <li>
          <a href="http://new.d24am.com/tag/turismo/21">
            Turismo          </a>
        </li>
                <li>
          <a href="http://new.d24am.com/tag/tv/15">
            TV          </a>
        </li>
                <li><a href="http://new.d24am.com/tag/plus/5">Veja todas as editorias</a></li>
      </ul>
          </li>
        <li class="dropdown">
      <a href="http://new.d24am.com/tag/amazonia/6" class="dropdown-toggle" data-toggle="dropdown">
        Amazônia                <b class="caret"></b>
              </a>
            <ul class="dropdown-menu">
        <li><a href="http://new.d24am.com/tag/amazonia/6">Editorias do dia</a></li>
                <li>
          <a href="http://new.d24am.com/tag/animais/72">
            Animais          </a>
        </li>
                <li>
          <a href="http://new.d24am.com/tag/ciencia/44">
            Ciência          </a>
        </li>
                <li>
          <a href="http://new.d24am.com/tag/historia/25">
            História          </a>
        </li>
                <li>
          <a href="http://new.d24am.com/tag/meio-ambiente/27">
            Meio Ambiente          </a>
        </li>
                <li>
          <a href="http://new.d24am.com/tag/parintins-cultura-arte/24">
            Parintins, Cultura & Arte          </a>
        </li>
                <li>
          <a href="http://new.d24am.com/tag/povos/26">
            Povos          </a>
        </li>
                <li><a href="http://new.d24am.com/tag/amazonia/6">Veja todas as editorias</a></li>
      </ul>
          </li>
        <li class="">
      <a href="http://new.d24am.com/multimidia/videos" >
        Multimídia              </a>
          </li>
        <li class="dropdown">
      <a href="http://new.d24am.com/servicos" class="dropdown-toggle" data-toggle="dropdown">
        Serviços                <b class="caret"></b>
              </a>
            <ul class="dropdown-menu">
        <li><a href="http://new.d24am.com/servicos">Editorias do dia</a></li>
                <li>
          <a href="http://new.d24am.com/servicos/horoscopo">
            Horóscopo          </a>
        </li>
                <li>
          <a href="http://new.d24am.com/servicos/loterias">
            Loterias          </a>
        </li>
                <li>
          <a href="http://new.d24am.com/servicos/jornalismo-cidadao">
            Jornalismo cidadão          </a>
        </li>
                <li><a href="http://new.d24am.com/servicos">Veja todas as editorias</a></li>
      </ul>
          </li>
        <li class="">
      <a href="http://classificados.d24am.com/" >
        Classificados              </a>
          </li>
        <li class="">
      <a href="http://blogs.d24am.com/" >
        Blogs              </a>
          </li>
      </ul>
</div>

  </div><!-- /.container-fluid -->
</nav>
<section class="container">
  <article class="row">
    <div class="arrows col-xs-12 nomobile">
                  <a href="/noticias/amazonas/manaus-corpo-encontrado-boiando-igarape-educandos/165421" class="icon icon-right">
        <div class="bg">
          <span class="direction">Seguinte</span>
          <span class="title">Em Manaus, corpo é encontrado boiando em igarapé do Educandos</span>
        </div>
      </a>
          </div>
    <div class="col-opciones col-xs-12 col-sm-1 hidden-xs">
      <div class="post-share int" data-spy="affix" data-offset-top="180" data-offset-bottom="1300">
        <ul class="sharing">
          <li class="nomobile"><a href="#" class="icon icon-comments"></a></li>
          <!-- <li class="mb nomobile"><a href="#" class="icon icon-tag"></a>Adicione nos favoritos</li> -->
          <li><a href="https://twitter.com/intent/tweet?url=http%3A%2F%2Fnew.d24am.com%2Fs%2F165432&text=Homem+%C3%A9+morto+com+facada+no+peito+no+Centro+de+Manaus%C2%A0+-+via+%40portalD24am" class="icon icon-tw share"></a></li>
          <li><a href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fnew.d24am.com%2Fnoticias%2Famazonas%2Fhomem-morto-facada-peito-centro-manaus%2F165432" class="icon icon-fb share"></a></li>
          <li><a href="https://plus.google.com/share?url=http%3A%2F%2Fnew.d24am.com%2Fnoticias%2Famazonas%2Fhomem-morto-facada-peito-centro-manaus%2F165432" class="icon icon-gp share"></a></li>
          <li class="mb"><a href="http://pinterest.com/pin/create/button/?url=http%3A%2F%2Fnew.d24am.com%2Fnoticias%2Famazonas%2Fhomem-morto-facada-peito-centro-manaus%2F165432&media=http%3A%2F%2Fnew.d24am.com%2Fmedia%2Fnews%2Fimage%2F130098_250x250_crop_58cad3f92caff.jpg&description=Homem+%C3%A9+morto+com+facada+no+peito+no+Centro+de+Manaus%C2%A0" class="icon icon-pt share"></a></li>
          <li class="mobileonly pull-right"><a href="mailto:?subject=Homem+%C3%A9+morto+com+facada+no+peito+no+Centro+de+Manaus%C2%A0&body=http%3A%2F%2Fnew.d24am.com%2Fnoticias%2Famazonas%2Fhomem-morto-facada-peito-centro-manaus%2F165432" class="icon icon-mail"></a></li>
          <li class="view"><a href="http://new.d24am.com/servicos/jornalismo-cidadao" class="icon icon-view"></a><span class="nomobile">Envie o seu relato</span></li>
          <!-- <li class="nomobile"><a href="#" class="icon icon-plus"></a>MAIS OPÇÕES</li> -->
        </ul>
      </div>
    </div>
    <div class="col-xs-12 col-sm-6 column-comments">
      <div class="disqus-container">
        <a href="#" class="icon icon-close"></a>
        <div id="disqus_thread"></div>
        <script type="text/javascript">
        var disqus_shortname = 'd24am';
        (function() {
            var dsq = document.createElement('script');
            dsq.type = 'text/javascript';
            dsq.async = true;
            dsq.src = '//' + disqus_shortname + '.disqus.com/embed.js';
            (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
        })();
        </script>
        <noscript>Please enable JavaScript to view the <a href="http://disqus.com/?ref_noscript">comments powered by Disqus.</a></noscript>
        <a href="http://disqus.com" class="dsq-brlink">comments powered by <span class="logo-disqus">Disqus</span></a>
      </div>
    </div>
    <div class="column-nota col-xs-12 col-sm-11">
      <div class="row">
        <div class="col-xs-12 titular">
          <h5>
            <a href="/tag/noticias/2" class="categ">Notícias</a>
            <a href="#" class="categ">/</a>
            <a href="/tag/amazonas/51" class="categ">Amazonas</a>
          </h5>
          <h2>Homem é morto com facada no peito no Centro de Manaus </h2>
          <p>De acordo com a Polícia Civil, o homem foi morto durante uma discussão com um 'amigo' na Rua dos Andradas</p>
        </div>
        <div class="col-xs-12 col-sm-8 articulo">
          <div class="date">
            <p>quinta-feira 16 de março de 2017 - 2:05 PM</p>
                        <p><span class="autor">Thiago Monteiro</span> / <a href="mailto:portald24am@gmail.com">portald24am@gmail.com</a></p>
                      </div>

          
          
                    <figure>
            <img class="" src="http://new.d24am.com/media/news/image/130098_697x437_crop_58cad3f92caff.jpg"  alt="" title="" />            <figcaption>
              O corpo de Borba foi encaminhado ao Instituto Médico Legal (IML) e o caso foi registrado na Delegacia Especializada em Homicídios e Sequestros (DEHS).              <span>Foto: Divulgação/ PC</span>
            </figcaption>
          </figure>

          
          <p><strong>Manaus </strong>- Um homem, conhecido como ‘Borba’ foi morto com uma facada no tórax, por volta das 20h da última quarta-feira (15), na Rua dos Andradas, no Centro, em Manaus. De acordo com a assessoria de imprensa da Polícia Civil (PC), a vítima era morador de rua e se desentendeu com um ‘amigo’ durante uma discussão.</p><p>Ainda segundo informações de comerciantes, repassadas para investigadores da PC, a vítima praticava furtos na área central da cidade.</p><p>A perícia do Departamento de Polícia Técnico Científico (DPTC) informou que o assassino usou uma ‘peixeira’ durante o homicídio.</p><p>Uma ambulância do Serviço de Atendimento Móvel de Urgência (Samu) foi até o local, mas a vítima já estava morta, de acordo com a assessoria de imprensa da PC.</p><p>O corpo de Borba foi encaminhado ao Instituto Médico Legal (IML) e o caso foi registrado na Delegacia Especializada em Homicídios e Sequestros (DEHS), que investiga esse assassinato.</p>
          
          <div class="leia-mais">
  <h5>Leia mais para entender o tema</h5>
  <ul class="row">
            <li class="col-xs-6">
      <h6>
      <a href="/tag/noticias/2">Notícias</a>
      <a href="#">/</a>
      <a href="/tag/amazonas/51">Amazonas</a>
      </h6>
      <p><a href="/noticias/amazonas/grupo-assalta-loja-avenida-grande-circular-leva-celulares-dinheiro/165439" style="color: #000; display: block;">Grupo assalta loja na Avenida Grande Circular e leva celulares e dinheiro</a></p>
    </li>
            <li class="col-xs-6">
      <h6>
      <a href="/tag/noticias/2">Notícias</a>
      <a href="#">/</a>
      <a href="/tag/amazonas/51">Amazonas</a>
      </h6>
      <p><a href="/noticias/amazonas/idoso-morre-hospital-apos-agredido-bairro-compensa/165437" style="color: #000; display: block;">Idoso morre em hospital após ser agredido no bairro Compensa</a></p>
    </li>
      </ul>
</div>
          <script src='//player.sambaads.com/embed/player.js?p=3b9ac5da8a7af3ec1e3efd502f386b8b&t=&sk=blue&tm=dark&plp=bh&plw=&plh=&tb=recomendados%20para%20voc%c3%aa&tbbg=&w=100%&h=560'></script>

          <ul class="metadata">
            <li><span class="circle"></li>
            <li>Esta nota foi rotulada em</li>
            <li class="sections">
              <span class="categ">Seção</span>
              <span class="categ">Etiquetas</span>
            </li>
            <li>
              <a class="categ" href="/tag/noticias/2">
                Notícias</a>
              <a href="#" class="categ">/</a>
              <a class="categ" href="/tag/amazonas/51">
                Amazonas</a><br />
                <a href="/tag/facada/143509">facada</a> - <a href="/tag/peito/143510">peito</a> - <a href="/tag/centro-manaus/143511">Centro de Manaus</a>            </li>
          </ul>
        </div>
        <div class="col-xs-12 col-sm-4 col-destaque nomobile">
          <div class="adv">
  <div class="text-center">
  <!-- /146836871/d24am_notas_square_box_opcao1_300x250_quadrado2 -->
  <div id='div-gpt-ad-1401887833224-0'>
    <script type='text/javascript'>
      googletag.display('div-gpt-ad-1401887833224-0');
    </script>
  </div>
  </div>
</div>
          <iframe
            src="//www.facebook.com/plugins/likebox.php?href=http%3A%2F%2Fwww.facebook.com%2FD24am&amp;width=300&amp;height=258&amp;colorscheme=light&amp;show_faces=true&amp;header=false&amp;stream=false&amp;show_border=false&amp;appId=108765612497706"
            style="border:none; overflow:hidden; width:300px; height:258px; background-color:#FFFFFF;"
            scrolling="no" frameborder="0" allowTransparency="true"></iframe>
          <div class="adv">
  <div class="text-center">
  <!-- /146836871/d24am_notas_square_opcao2_300x600_quadrado2 -->
  <div id='div-gpt-ad-1401887941738-0'>
    <script type='text/javascript'>
      googletag.display('div-gpt-ad-1401887941738-0');
    </script>
  </div>
  </div>
</div>
          <div class="destaque">
  <h3>Em Destaque</h3>
  <ul>
            <li class="noticias">
      <a href="/noticias/politica/coluna-claro-escuromaus-caminhos-seis-meses-depois-susam-promete-apurar/165409">
        <h5 style="text-transform: uppercase;">
          <a href="/tag/noticias/2">Notícias</a>
          <a href="#">/</a>
          <a href="/tag/politica/50">Política</a>
        </h5>
      </a>
                  <div class="imgcontainer">
        <a href="/noticias/politica/coluna-claro-escuromaus-caminhos-seis-meses-depois-susam-promete-apurar/165409"><img class="img-responsive" src="http://new.d24am.com/media/news/image/130078_259x194_crop_58c9e8e500d31.jpg"  alt="" title="" /></a>
      </div>
            <p><a href="/noticias/politica/coluna-claro-escuromaus-caminhos-seis-meses-depois-susam-promete-apurar/165409" style="color: inherit; line-height: 1.5em;">Coluna 'Claro & Escuro': Maus Caminhos seis meses depois, Susam promete apurar</a></p>
      <a href="/share/add-this?id=165409&url=http%3A%2F%2Fnew.d24am.com%2Fs%2F165409&title=Coluna+%27Claro+%26+Escuro%27%3A%C2%A0Maus+Caminhos+seis+meses+depois%2C+Susam+promete+apurar" class="icon icon-share share"></a>
    </li>
            <li class="noticias">
      <a href="/noticias/saude/hemoam-coleta-externa-nesta-quinta-feira-centro-compras-cidade-nova/165392">
        <h5 style="text-transform: uppercase;">
          <a href="/tag/noticias/2">Notícias</a>
          <a href="#">/</a>
          <a href="/tag/saude/68">Saúde</a>
        </h5>
      </a>
                  <div class="imgcontainer">
        <a href="/noticias/saude/hemoam-coleta-externa-nesta-quinta-feira-centro-compras-cidade-nova/165392"><img class="img-responsive" src="http://new.d24am.com/media/news/image/130059_259x194_crop_58c989f356db8.jpg"  alt="" title="" /></a>
      </div>
            <p><a href="/noticias/saude/hemoam-coleta-externa-nesta-quinta-feira-centro-compras-cidade-nova/165392" style="color: inherit; line-height: 1.5em;">Hemoam faz coleta externa nesta quinta-feira em centro de compras da Cidade Nova</a></p>
      <a href="/share/add-this?id=165392&url=http%3A%2F%2Fnew.d24am.com%2Fs%2F165392&title=Hemoam+faz+coleta+externa+nesta+quinta-feira+em+centro+de+compras+da+Cidade+Nova" class="icon icon-share share"></a>
    </li>
            <li class="plus">
      <a href="/plus/cinema/nova-versao-bela-fera-estreia-nesta-quinta-feira-manaus/165401">
        <h5 style="text-transform: uppercase;">
          <a href="/tag/plus/5">Plus</a>
          <a href="#">/</a>
          <a href="/tag/cinema/16">Cinema</a>
        </h5>
      </a>
                  <div class="imgcontainer">
        <a href="/plus/cinema/nova-versao-bela-fera-estreia-nesta-quinta-feira-manaus/165401"><img class="img-responsive" src="http://new.d24am.com/media/news/image/130068_259x194_crop_58c9b53b10fd8.jpg"  alt="" title="" /></a>
      </div>
            <p><a href="/plus/cinema/nova-versao-bela-fera-estreia-nesta-quinta-feira-manaus/165401" style="color: inherit; line-height: 1.5em;">Nova versão de 'A Bela e a Fera' estreia nesta quinta-feira, em Manaus</a></p>
      <a href="/share/add-this?id=165401&url=http%3A%2F%2Fnew.d24am.com%2Fs%2F165401&title=Nova+vers%C3%A3o+de+%27A+Bela+e+a+Fera%27+estreia+nesta+quinta-feira%2C+em+Manaus" class="icon icon-share share"></a>
    </li>
            <li class="esportes">
      <a href="/esportes/futebol/iranduba-tera-oito-desfalques-proxima-partida-pelo-brasileirao/165405">
        <h5 style="text-transform: uppercase;">
          <a href="/tag/esportes/3">Esportes</a>
          <a href="#">/</a>
          <a href="/tag/futebol/42">Futebol</a>
        </h5>
      </a>
                  <div class="imgcontainer">
        <a href="/esportes/futebol/iranduba-tera-oito-desfalques-proxima-partida-pelo-brasileirao/165405"><img class="img-responsive" src="http://new.d24am.com/media/news/image/130074_259x194_crop_58c9cf154bec9.JPG"  alt="" title="" /></a>
      </div>
            <p><a href="/esportes/futebol/iranduba-tera-oito-desfalques-proxima-partida-pelo-brasileirao/165405" style="color: inherit; line-height: 1.5em;">Iranduba-AM terá oito desfalques em próxima partida pelo Brasileirão</a></p>
      <a href="/share/add-this?id=165405&url=http%3A%2F%2Fnew.d24am.com%2Fs%2F165405&title=Iranduba-AM+ter%C3%A1+oito+desfalques+em+pr%C3%B3xima+partida+pelo+Brasileir%C3%A3o" class="icon icon-share share"></a>
    </li>
            <li class="plus">
      <a href="/plus/artes-shows/festival-universitario-contraponto-reune-11-atracoes-palco-daassua/165393">
        <h5 style="text-transform: uppercase;">
          <a href="/tag/plus/5">Plus</a>
          <a href="#">/</a>
          <a href="/tag/artes-shows/45">Artes & Shows</a>
        </h5>
      </a>
                  <div class="imgcontainer">
        <a href="/plus/artes-shows/festival-universitario-contraponto-reune-11-atracoes-palco-daassua/165393"><img class="img-responsive" src="http://new.d24am.com/media/news/image/130060_259x194_crop_58c9901fb90c6.jpg"  alt="" title="" /></a>
      </div>
            <p><a href="/plus/artes-shows/festival-universitario-contraponto-reune-11-atracoes-palco-daassua/165393" style="color: inherit; line-height: 1.5em;">Festival Universitário Contraponto reúne 11 atrações no palco da Assua</a></p>
      <a href="/share/add-this?id=165393&url=http%3A%2F%2Fnew.d24am.com%2Fs%2F165393&title=Festival+Universit%C3%A1rio+Contraponto+re%C3%BAne+11+atra%C3%A7%C3%B5es+no+palco+da%C2%A0Assua" class="icon icon-share share"></a>
    </li>
            <li class="noticias">
      <a href="/noticias/politica/senado-aprova-urgencia-para-projeto-pede-franquia-internet/165385">
        <h5 style="text-transform: uppercase;">
          <a href="/tag/noticias/2">Notícias</a>
          <a href="#">/</a>
          <a href="/tag/politica/50">Política</a>
        </h5>
      </a>
                  <div class="imgcontainer">
        <a href="/noticias/politica/senado-aprova-urgencia-para-projeto-pede-franquia-internet/165385"><img class="img-responsive" src="http://new.d24am.com/media/news/image/130052_259x194_crop_58c964740138e.jpg"  alt="" title="" /></a>
      </div>
            <p><a href="/noticias/politica/senado-aprova-urgencia-para-projeto-pede-franquia-internet/165385" style="color: inherit; line-height: 1.5em;">Senado aprova urgência para projeto que pede fim da franquia de internet</a></p>
      <a href="/share/add-this?id=165385&url=http%3A%2F%2Fnew.d24am.com%2Fs%2F165385&title=Senado+aprova+urg%C3%AAncia+para+projeto+que+pede+fim+da+franquia+de+internet" class="icon icon-share share"></a>
    </li>
      </ul>
</div>
        </div>
      </div>
    </div>
  </article>
</section>

<section class="veja-tambem">
  <div class="container">
    <h3>VEJA TAMBÉM NO D24am</h3>
    <ul class="row">
                <li class="col-xs-6 col-sm-3 noticias">
                        <div class="imgcontainer">
          <a href="/noticias/economia/amazonas-perde-17-postos-emprego-fevereiro-aponta-caged/165440"><img class="img-responsive" src="http://new.d24am.com/media/news/image/130106_259x194_crop_58cb09ab8533b.JPG"  alt="" title="" /></a>
        </div>
                <a href="/tag/noticias/2" class="categ">Notícias</a>
        <a href="#" class="categ">/</a>
        <a href="/tag/economia/55" class="categ">Economia</a>
        <br />
        <a href="/noticias/economia/amazonas-perde-17-postos-emprego-fevereiro-aponta-caged/165440" class="summary">Amazonas perde 1,7 mil postos de emprego em fevereiro, aponta Caged</a>
        <div class="clearfix"></div>
        <a href="/noticias/economia/amazonas-perde-17-postos-emprego-fevereiro-aponta-caged/165440" class="mais">leia mais - 5:50 PM</a>
      </li>
                <li class="col-xs-6 col-sm-3 amazonas">
                        <div class="imgcontainer">
          <a href="/amazonia/meio-ambiente/prefeitura-abre-programacao-arvore-plantio-viver-melhor-3/165428"><img class="img-responsive" src="http://new.d24am.com/media/news/image/130095_259x194_crop_58caba0c02c6c.jpg"  alt="" title="" /></a>
        </div>
                <a href="/tag/amazonia/6" class="categ">Amazônia</a>
        <a href="#" class="categ">/</a>
        <a href="/tag/meio-ambiente/27" class="categ">Meio Ambiente</a>
        <br />
        <a href="/amazonia/meio-ambiente/prefeitura-abre-programacao-arvore-plantio-viver-melhor-3/165428" class="summary">Prefeitura abre programação do Dia da Árvore com plantio no Viver Melhor 3</a>
        <div class="clearfix"></div>
        <a href="/amazonia/meio-ambiente/prefeitura-abre-programacao-arvore-plantio-viver-melhor-3/165428" class="mais">leia mais - 12:07 PM</a>
      </li>
                <li class="col-xs-6 col-sm-3 plus">
                        <div class="imgcontainer">
          <a href="/plus/carnaval/policia-civil-indicia-quatro-pessoas-acidente-carro-alegorico-janeiro/165427"><img class="img-responsive" src="http://new.d24am.com/media/news/image/130094_259x194_crop_58cab6cb37fb3.jpg"  alt="" title="" /></a>
        </div>
                <a href="/tag/plus/5" class="categ">Plus</a>
        <a href="#" class="categ">/</a>
        <a href="/tag/carnaval/75" class="categ">Carnaval</a>
        <br />
        <a href="/plus/carnaval/policia-civil-indicia-quatro-pessoas-acidente-carro-alegorico-janeiro/165427" class="summary">Polícia Civil indicia quatro pessoas por acidente com carro alegórico no Rio de Janeiro</a>
        <div class="clearfix"></div>
        <a href="/plus/carnaval/policia-civil-indicia-quatro-pessoas-acidente-carro-alegorico-janeiro/165427" class="mais">leia mais - 11:59 AM</a>
      </li>
                <li class="col-xs-6 col-sm-3 esportes">
                        <div class="imgcontainer">
          <a href="/esportes/futebol/chapecoense-encara-primeiro-jogo-arena-conda-pela-copa-libertadores/165426"><img class="img-responsive" src="http://new.d24am.com/media/news/image/130093_259x194_crop_58cab5ae7b38d.jpg"  alt="" title="" /></a>
        </div>
                <a href="/tag/esportes/3" class="categ">Esportes</a>
        <a href="#" class="categ">/</a>
        <a href="/tag/futebol/42" class="categ">Futebol</a>
        <br />
        <a href="/esportes/futebol/chapecoense-encara-primeiro-jogo-arena-conda-pela-copa-libertadores/165426" class="summary">Chapecoense encara primeiro jogo na Arena Condá pela Copa Libertadores</a>
        <div class="clearfix"></div>
        <a href="/esportes/futebol/chapecoense-encara-primeiro-jogo-arena-conda-pela-copa-libertadores/165426" class="mais">leia mais - 11:53 AM</a>
      </li>
        </ul>
  </div>
</section>
    <footer>
  <div class="navegacion nomobile">
    <div class="container">
      <a href="#" class="top">Voltar ao top</a>
      <h3 class="col-xs-12">D24am</h3>
      <ul>
  <li class="col-xs-2">
    <ul>
      <!-- <li><a href="#" class="icon icon-info"></a></li> -->
      <li><a href="mailto:diarioam@gmail.com">Fale com a gente</a></li>
      <li><a href="mailto:diarioam@gmail.com">Anuncie no D24am</a></li>
    </ul>
  </li>
  <li class="col-xs-8">
            <ul class="noticias col-xs-3">
      <li><h5><a href="http://new.d24am.com/tag/noticias/2">
      Notícias      </a></h5></li>
            <li><h6><a href="http://new.d24am.com/tag/noticias/2">
      Editorias do dia
      </a></h6></li>
            <li>
        <a href="http://new.d24am.com/tag/amazonas/51">
          Amazonas        </a>
      </li>
            <li>
        <a href="http://new.d24am.com/tag/brasil/53">
          Brasil        </a>
      </li>
            <li>
        <a href="http://new.d24am.com/tag/claro-escuro/135492">
          Claro & Escuro        </a>
      </li>
            <li>
        <a href="http://new.d24am.com/tag/concursos/58">
          Concursos        </a>
      </li>
            <li>
        <a href="http://new.d24am.com/tag/economia/55">
          Economia        </a>
      </li>
            <li>
        <a href="http://new.d24am.com/tag/eleicoes-2014/74">
          Eleições 2014        </a>
      </li>
            <li>
        <a href="http://new.d24am.com/tag/manaus-2014/60">
          Manaus 2014        </a>
      </li>
            <li>
        <a href="http://new.d24am.com/tag/mundo/54">
          Mundo        </a>
      </li>
            <li>
        <a href="http://new.d24am.com/tag/politica/50">
          Política        </a>
      </li>
            <li>
        <a href="http://new.d24am.com/tag/saude/68">
          Saúde        </a>
      </li>
            <li>
        <a href="http://new.d24am.com/tag/tecnologia/69">
          Tecnologia        </a>
      </li>
                </ul>
                <ul class="esportes col-xs-3">
      <li><h5><a href="http://new.d24am.com/tag/esportes/3">
      Esportes      </a></h5></li>
            <li><h6><a href="http://new.d24am.com/tag/esportes/3">
      Editorias do dia
      </a></h6></li>
            <li>
        <a href="http://new.d24am.com/tag/fitness/77">
          Fitness        </a>
      </li>
            <li>
        <a href="http://new.d24am.com/tag/formula-1/47">
          Fórmula 1        </a>
      </li>
            <li>
        <a href="http://new.d24am.com/tag/futebol/42">
          Futebol        </a>
      </li>
            <li>
        <a href="http://new.d24am.com/tag/lutas/66">
          Lutas        </a>
      </li>
            <li>
        <a href="http://new.d24am.com/tag/mais-esportes/48">
          Mais Esportes        </a>
      </li>
            <li>
        <a href="http://new.d24am.com/tag/rio-2016/73">
          Rio 2016        </a>
      </li>
            <li>
        <a href="http://new.d24am.com/tag/tenis/67">
          Tênis        </a>
      </li>
            <li>
        <a href="http://new.d24am.com/servicos/classificacao">
          Classificação        </a>
      </li>
                </ul>
                <ul class="plus col-xs-3">
      <li><h5><a href="http://new.d24am.com/tag/plus/5">
      Plus      </a></h5></li>
            <li><h6><a href="http://new.d24am.com/tag/plus/5">
      Editorias do dia
      </a></h6></li>
            <li>
        <a href="http://new.d24am.com/tag/artes-shows/45">
          Artes & Shows        </a>
      </li>
            <li>
        <a href="http://new.d24am.com/tag/bbb/71">
          BBB        </a>
      </li>
            <li>
        <a href="http://new.d24am.com/tag/carnaval/75">
          Carnaval        </a>
      </li>
            <li>
        <a href="http://new.d24am.com/tag/cinema/16">
          Cinema        </a>
      </li>
            <li>
        <a href="http://new.d24am.com/tag/comportamento/76">
          Comportamento        </a>
      </li>
            <li>
        <a href="http://new.d24am.com/tag/gourmet/20">
          Gourmet        </a>
      </li>
            <li>
        <a href="http://new.d24am.com/tag/horoscopo/65">
          Horóscopo        </a>
      </li>
            <li>
        <a href="http://new.d24am.com/tag/literatura/70">
          Literatura        </a>
      </li>
            <li>
        <a href="http://new.d24am.com/tag/loterias/63">
          Loterías        </a>
      </li>
            <li>
        <a href="http://new.d24am.com/tag/moda-beleza/18">
          Moda & Beleza        </a>
      </li>
            <li>
        <a href="http://new.d24am.com/tag/musica/14">
          Música        </a>
      </li>
            <li>
        <a href="http://new.d24am.com/tag/novelas/64">
          Novelas        </a>
      </li>
            <li>
        <a href="http://new.d24am.com/tag/promocao/61">
          Promoção        </a>
      </li>
            <li>
        <a href="http://new.d24am.com/tag/turismo/21">
          Turismo        </a>
      </li>
            <li>
        <a href="http://new.d24am.com/tag/tv/15">
          TV        </a>
      </li>
                </ul>
                <ul class="amazonas col-xs-3">
      <li><h5><a href="http://new.d24am.com/tag/amazonia/6">
      Amazônia      </a></h5></li>
            <li><h6><a href="http://new.d24am.com/tag/amazonia/6">
      Editorias do dia
      </a></h6></li>
            <li>
        <a href="http://new.d24am.com/tag/animais/72">
          Animais        </a>
      </li>
            <li>
        <a href="http://new.d24am.com/tag/ciencia/44">
          Ciência        </a>
      </li>
            <li>
        <a href="http://new.d24am.com/tag/historia/25">
          História        </a>
      </li>
            <li>
        <a href="http://new.d24am.com/tag/meio-ambiente/27">
          Meio Ambiente        </a>
      </li>
            <li>
        <a href="http://new.d24am.com/tag/parintins-cultura-arte/24">
          Parintins, Cultura & Arte        </a>
      </li>
            <li>
        <a href="http://new.d24am.com/tag/povos/26">
          Povos        </a>
      </li>
                </ul>
                                          </li>
  <li class="col-xs-2">
    <ul>
      <li><h5>E muito mais</h5></li>
                                                                  <li><a href="http://new.d24am.com/multimidia/videos">Multimídia</a></li>
                        <li><a href="http://new.d24am.com/servicos">Serviços</a></li>
                        <li><a href="http://classificados.d24am.com/">Classificados</a></li>
                        <li><a href="http://blogs.d24am.com/">Blogs</a></li>
                </ul>
  </li>
</ul>
    </div>
  </div>
  <div class="inferior">
    <div class="container">
      <div class="row">
        <!-- <form class="col-xs-12 col-sm-6 assine">
          <h5>Assine to D24am Newsletter</h5>
          <input type="text" placeholder="email address" class="form-control">
          <input type="submit" value="Assine">
        </form> -->
        <ul class="icons">
          <li><a href="http://twitter.com/portalD24am" class="icon icon-tw" target="_blank"></a></li>
          <li><a href="http://www.facebook.com/D24am" class="icon icon-fb" target="_blank"></a></li>
          <li><a href="https://plus.google.com/113196026516922019551?prsrc=3" class="icon icon-gp" target="_blank"></a></li>
          <li><a href="http://pinterest.com/d24am/" class="icon icon-pt" target="_blank"></a></li>
          <li><a href="http://new.d24am.com/rss" class="icon icon-rss"></a></li>
          <li><a href="http://new.d24am.com/search" class="icon icon-search"></a></li>
          <!-- <li><a href="#" class="icon icon-login"></a></li> -->
          <!-- <li><a href="#" class="icon icon-cadastro"></a></li> -->
          <!-- <li><a href="#" class="icon icon-services"></a></li> -->
          <li><a href="http://new.d24am.com/ranking" class="icon icon-ranking"></a></li>
        </ul>
      </div>
    </div>
  </div>
  <div class="container sub">
    <div class="row">
      <div class="col-sm-6">Site Auditado pelo IVC</div>
      <div class="col-sm-6 col-copy">© 2010 - 2017 • Rede Diário de Comunicação</div>
    </div>
  </div>
</footer>
        <script src="//new.d24am.com/d24am/js/jquery-1.11.0.min.js"></script>
    <script src="//new.d24am.com/d24am/js/jquery-ui-1.10.4.custom.min.js"></script>
    <script src="//new.d24am.com/d24am/js/bootstrap.min.js"></script>
    <script src="//new.d24am.com/d24am/js/jquery.uploadfile.min.js"></script>
    <script src="//new.d24am.com/d24am/js/core.min.js?token=201407241132"></script>
    <script async="true" type="text/javascript" src="http://tagleoburnett.mediakit.com.br/id/112"></script>
  </body>
</html>
