<!doctype html>
<html lang="pt">
  <head>
    <meta charset="UTF-8">
    <title>Renda média no AM reduz para R$ 739 e se torna a quarta pior do Brasil - 24h interagindo com a notícia</title>    <meta name="description" content="Cada membro das famílias do Amazonas recebeu o quarto valor mais baixo entre as 27 capitais do País, no ano passado, e também abaixo do salário-mínimo, que era R$ 880, aponta o IBGE">
<meta property="og:title" content="Renda média no AM reduz para R$ 739 e se torna a quarta pior do Brasil">
<meta property="og:description" content="Cada membro das famílias do Amazonas recebeu o quarto valor mais baixo entre as 27 capitais do País, no ano passado, e também abaixo do salário-mínimo, que era R$ 880, aponta o IBGE">
<meta property="og:type" content="article">
<meta property="og:url" content="http://new.d24am.com/noticias/economia/renda-media-reduz-para-739-torna-quarta-pior-brasil/164638">
<meta property="og:site_name" content="d24am.com">
<meta property="fb:admins" content="715816583">
<meta property="og:image" content="http://new.d24am.com/media/news/image/129326_250x250_crop_58b0dd8b34ba2.jpg">
<meta name="twitter:card" content="summary">
<meta name="twitter:site" content="@portalD24am">
<meta name="twitter:title" content="Renda média no AM reduz para R$ 739 e se torna a quarta pior do Brasil">
<meta name="twitter:description" content="Cada membro das famílias do Amazonas recebeu o quarto valor mais baixo entre as 27 capitais do País, no ano passado, e também abaixo do salário-mínimo, que era R$ 880, aponta o IBGE">
<meta name="twitter:creator" content="@portalD24am">
<meta name="twitter:domain" content="d24am.com">
<meta name="twitter:url" content="http://new.d24am.com/s/164638">
<meta property="og:image" content="http://new.d24am.com/media/news/image/129326_250x250_crop_58b0dd8b34ba2.jpg">
<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no">
<meta name="google-site-verification" content="IJUttQxd0Ci_AEiTpHLTHVaBQwHiwws1aoIZblhHPuE">
<meta http-equiv="X-UA-Compatible" content="IE=edge">    <link href="//new.d24am.com/d24am/css/bootstrap.min.css" media="screen" rel="stylesheet" type="text/css">
<link href="//new.d24am.com/d24am/css/normalize.min.css" media="screen" rel="stylesheet" type="text/css">
<link href="//new.d24am.com/d24am/css/main.css?token=201407221900" media="screen" rel="stylesheet" type="text/css">
<link href="//new.d24am.com/d24am/css/theme.css?token=201601270940" media="screen" rel="stylesheet" type="text/css">
<link href="//d24am.com/d24am/img/icons/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon">    <!--[if lt IE 9]>
      <script src="https://oss.maxcdn.com/libs/html5shiv/3.7.0/html5shiv.js"></script>
      <script src="https://oss.maxcdn.com/libs/respond.js/1.4.2/respond.min.js"></script>
    <![endif]-->
        <script type='text/javascript'>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    (function() {
    var useSSL = 'https:' == document.location.protocol;
    var src = (useSSL ? 'https:' : 'http:') +
    '//www.googletagservices.com/tag/js/gpt.js';
    document.write('<scr' + 'ipt src="' + src + '"></scr' + 'ipt>');
    })();
</script>
<script type='text/javascript'>
googletag.defineSlot("/146836871/d24am_notas_square_box_opcao1_300x250_quadrado2", [300, 250], "div-gpt-ad-1401887833224-0").addService(googletag.pubads());
googletag.defineSlot("/146836871/d24am_notas_square_opcao2_300x600_quadrado2", [300, 600], "div-gpt-ad-1401887941738-0").addService(googletag.pubads());
googletag.defineSlot("/146836871/d24am_notas_super_banner_opcao1_1024x100_quadrado1", [1024, 100], "div-gpt-ad-1401887236851-0").addService(googletag.pubads());
googletag.defineSlot("/146836871/d24am_notas_super_banner_opcao2_1024x50_quadrado1", [1024, 50], "div-gpt-ad-1401887451715-0").addService(googletag.pubads());
googletag.defineSlot("/146836871/d24am_notas_super_banner_opcao3_728x90_quadrado1", [728, 90], "div-gpt-ad-1401887611625-0").addService(googletag.pubads());
googletag.pubads().enableSyncRendering();
googletag.pubads().enableSingleRequest();
googletag.enableServices();
</script>
    <script>(function(i,s,o,g,r,a,m){i["GoogleAnalyticsObject"]=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,"script","//www.google-analytics.com/analytics.js","ga");ga("create", "UA-173496-38", "d24am.com");ga("require", "displayfeatures");ga("send", "pageview");</script>    <script>var ivcUrl = ("https:" == document.location.protocol ? "https://datpdpmej1fn2.cloudfront.net/" :"http://ivccftag.ivcbrasil.org.br/") + "ivc.js";;(function(p,l,o,w,i,n,g){if(!p[i]){p.GlobalIvcNamespace=p.GlobalIvcNamespace||[];p.GlobalIvcNamespace.push(i);p[i]=function(){(p[i].q=p[i].q||[]).push(arguments)};p[i].q=p[i].q||[];n=l.createElement(o);g=l.getElementsByTagName(o)[0];n.async=1;n.src=w;g.parentNode.insertBefore(n,g)}}(window,document,"script",ivcUrl,"ivc")); window.ivc("newTracker", "cf", "ivccf.ivcbrasil.org.br", {idWeb: "87"});window.ivc("trackPageView");</script>    <script type='text/javascript'>
    (function (d, t) {
      var bh = d.createElement(t), s = d.getElementsByTagName(t)[0];
      bh.type = 'text/javascript';
      bh.src = '//www.bugherd.com/sidebarv2.js?apikey=6nezmf9covxbrnlmaekuqw';
      s.parentNode.insertBefore(bh, s);
      })(document, 'script');
    </script>
  </head>
  <body data-spy="scroll" data-target=".int" class="note noticias">
  <div class="upper nomobile">
  <div class="container">
    <div class="aliados row">
      <ul class="col-sm-9 col-md-10">
        <li class="active"><a href="#">Rede Diário de Comunicação</a></li>
        <li><a href="#">Diário do Amazonas</a></li>
        <li><a href="#">Diário Dez Minutos</a></li>
        <li><a href="#">D24am</a></li>
        <li><a href="#">Record News Manaus</a></li>
      </ul>
      <div class="asine col-sm-3 col-md-2">
        <p><em>Assine</em> 092 3643-5000</p>
      </div>
    </div>
        <!-- story header ads -->
    <div class="top-adv row">
  <div class="text-center">
  <!-- /146836871/d24am_notas_super_banner_opcao1_1024x100_quadrado1 -->
  <div id='div-gpt-ad-1401887236851-0'>
    <script type='text/javascript'>
      googletag.display('div-gpt-ad-1401887236851-0');
    </script>
  </div>
  </div>
</div>
    <div class="top-adv row">
  <div class="text-center">
  <!-- /146836871/d24am_notas_super_banner_opcao2_1024x50_quadrado1 -->
  <div id='div-gpt-ad-1401887451715-0'>
    <script type='text/javascript'>
      googletag.display('div-gpt-ad-1401887451715-0');
    </script>
  </div>
  </div>
</div>
    <div class="top-adv row">
  <div class="text-center">
  <!-- /146836871/d24am_notas_super_banner_opcao3_728x90_quadrado1 -->
  <div id='div-gpt-ad-1401887611625-0'>
    <script type='text/javascript'>
      googletag.display('div-gpt-ad-1401887611625-0');
    </script>
  </div>
  </div>
</div>
    
  </div>
</div>
<nav class="navbar navbar-default" role="navigation">
  <div class="upper nomobile">
    <div class="container">
      <div class="aliados row">
        <ul class="col-sm-9 col-md-10">
          <li class="active"><a href="#">Rede Diário de Comunicação</a></li>
          <li><a href="#">Diário do Amazonas</a></li>
          <li><a href="#">Diário Dez Minutos</a></li>
          <li><a href="#">D24am</a></li>
          <li><a href="#">Record News Manaus</a></li>
        </ul>
        <div class="asine col-sm-3 col-md-2">
          <p><em>Assine</em> 092 3643-5000</p>
        </div>
      </div>
    </div>
  </div>
  <div class="container">
    <!-- Brand and toggle get grouped for better mobile display -->
    <div class="navbar-header">
      <a class="navbar-brand" href="//d24am.com">D24am</a>
      <div class="status nomobile">
        <p>Atualizado as 8:45 PM</p>
        <p class="timestamp">Manaus - sexta-feira 24 de fevereiro de 2017 - 10:22 PM</p>
        <p class="weather">
            <img src="//d24am.com/d24am/img/common/icons/weather/white/png/cloud-drizzle.png" width="20" height="18" alt="">
            26°
            <em>min</em> 23°
            <em>máx</em> 29°
        </p>
      </div>
      <button type="button" class="navbar-toggle" data-toggle="collapse" data-target="#bs-example-navbar-collapse-1">
        <span class="icon-bar"></span>
        <span class="icon-bar"></span>
        <span class="icon-bar"></span>
      </button>
      <ul class="icons">
        <li><a href="http://twitter.com/portalD24am" class="icon icon-tw" target="_blank"></a></li>
        <li><a href="http://www.facebook.com/D24am" class="icon icon-fb" target="_blank"></a></li>
        <li><a href="https://plus.google.com/113196026516922019551?prsrc=3" class="icon icon-gp" target="_blank"></a></li>
        <li><a href="http://pinterest.com/d24am/" class="icon icon-pt" target="_blank"></a></li>
        <li><a href="http://new.d24am.com/rss" class="icon icon-rss"></a></li>
        <li><a href="http://new.d24am.com/search" class="icon icon-search"></a></li>
        <!-- <li><a href="#" class="icon icon-login"><span>Login</span></a></li> -->
        <!-- <li><a href="#" class="icon icon-cadastro"><span>Cadastro</span></a></li> -->
        <!-- <li><a href="#" class="icon icon-services"><span>Servicios</span></a></li> -->
        <li><a href="http://new.d24am.com/ranking" class="icon icon-ranking"><span>Ranking</span></a></li>
      </ul>
    </div>

    <!-- Menú desplegable horizontal -->
<div class="navbar-horizontal nomobile">
  <ul class="nav navbar-nav">
                                                                                                                <li class="noticias dropdown ">
      <a href="http://new.d24am.com/tag/noticias/2">
        Notícias      </a>
            <ul class="dropdown-menu">
                <li><a href="http://new.d24am.com/tag/noticias/2">Editorias do dia</a></li>
                        <li>
          <a href="http://new.d24am.com/tag/amazonas/51">
            Amazonas          </a>
        </li>
                <li>
          <a href="http://new.d24am.com/tag/brasil/53">
            Brasil          </a>
        </li>
                <li>
          <a href="http://new.d24am.com/tag/claro-escuro/135492">
            Claro & Escuro          </a>
        </li>
                <li>
          <a href="http://new.d24am.com/tag/concursos/58">
            Concursos          </a>
        </li>
                <li>
          <a href="http://new.d24am.com/tag/economia/55">
            Economia          </a>
        </li>
                <li>
          <a href="http://new.d24am.com/tag/eleicoes-2014/74">
            Eleições 2014          </a>
        </li>
                <li>
          <a href="http://new.d24am.com/tag/manaus-2014/60">
            Manaus 2014          </a>
        </li>
                <li>
          <a href="http://new.d24am.com/tag/mundo/54">
            Mundo          </a>
        </li>
                <li>
          <a href="http://new.d24am.com/tag/politica/50">
            Política          </a>
        </li>
                <li>
          <a href="http://new.d24am.com/tag/saude/68">
            Saúde          </a>
        </li>
                <li>
          <a href="http://new.d24am.com/tag/tecnologia/69">
            Tecnologia          </a>
        </li>
                <li><a href="http://new.d24am.com/tag/noticias/2">
        Veja todas as editorias        </a></li>
      </ul>
          </li>
                                                                                        <li class="esportes dropdown ">
      <a href="http://new.d24am.com/tag/esportes/3">
        Esportes      </a>
            <ul class="dropdown-menu">
                <li><a href="http://new.d24am.com/tag/esportes/3">Editorias do dia</a></li>
                        <li>
          <a href="http://new.d24am.com/tag/fitness/77">
            Fitness          </a>
        </li>
                <li>
          <a href="http://new.d24am.com/tag/formula-1/47">
            Fórmula 1          </a>
        </li>
                <li>
          <a href="http://new.d24am.com/tag/futebol/42">
            Futebol          </a>
        </li>
                <li>
          <a href="http://new.d24am.com/tag/lutas/66">
            Lutas          </a>
        </li>
                <li>
          <a href="http://new.d24am.com/tag/mais-esportes/48">
            Mais Esportes          </a>
        </li>
                <li>
          <a href="http://new.d24am.com/tag/rio-2016/73">
            Rio 2016          </a>
        </li>
                <li>
          <a href="http://new.d24am.com/tag/tenis/67">
            Tênis          </a>
        </li>
                <li>
          <a href="http://new.d24am.com/servicos/classificacao">
            Classificação          </a>
        </li>
                <li><a href="http://new.d24am.com/tag/esportes/3">
        Veja todas as editorias        </a></li>
      </ul>
          </li>
                                                                                                                                                <li class="plus dropdown ">
      <a href="http://new.d24am.com/tag/plus/5">
        Plus      </a>
            <ul class="dropdown-menu">
                <li><a href="http://new.d24am.com/tag/plus/5">Editorias do dia</a></li>
                        <li>
          <a href="http://new.d24am.com/tag/artes-shows/45">
            Artes & Shows          </a>
        </li>
                <li>
          <a href="http://new.d24am.com/tag/bbb/71">
            BBB          </a>
        </li>
                <li>
          <a href="http://new.d24am.com/tag/carnaval/75">
            Carnaval          </a>
        </li>
                <li>
          <a href="http://new.d24am.com/tag/cinema/16">
            Cinema          </a>
        </li>
                <li>
          <a href="http://new.d24am.com/tag/comportamento/76">
            Comportamento          </a>
        </li>
                <li>
          <a href="http://new.d24am.com/tag/gourmet/20">
            Gourmet          </a>
        </li>
                <li>
          <a href="http://new.d24am.com/tag/horoscopo/65">
            Horóscopo          </a>
        </li>
                <li>
          <a href="http://new.d24am.com/tag/literatura/70">
            Literatura          </a>
        </li>
                <li>
          <a href="http://new.d24am.com/tag/loterias/63">
            Loterías          </a>
        </li>
                <li>
          <a href="http://new.d24am.com/tag/moda-beleza/18">
            Moda & Beleza          </a>
        </li>
                <li>
          <a href="http://new.d24am.com/tag/musica/14">
            Música          </a>
        </li>
                <li>
          <a href="http://new.d24am.com/tag/novelas/64">
            Novelas          </a>
        </li>
                <li>
          <a href="http://new.d24am.com/tag/promocao/61">
            Promoção          </a>
        </li>
                <li>
          <a href="http://new.d24am.com/tag/turismo/21">
            Turismo          </a>
        </li>
                <li>
          <a href="http://new.d24am.com/tag/tv/15">
            TV          </a>
        </li>
                <li><a href="http://new.d24am.com/tag/plus/5">
        Veja todas as editorias        </a></li>
      </ul>
          </li>
                                                                        <li class="amazonas dropdown ">
      <a href="http://new.d24am.com/tag/amazonia/6">
        Amazônia      </a>
            <ul class="dropdown-menu">
                <li><a href="http://new.d24am.com/tag/amazonia/6">Editorias do dia</a></li>
                        <li>
          <a href="http://new.d24am.com/tag/animais/72">
            Animais          </a>
        </li>
                <li>
          <a href="http://new.d24am.com/tag/ciencia/44">
            Ciência          </a>
        </li>
                <li>
          <a href="http://new.d24am.com/tag/historia/25">
            História          </a>
        </li>
                <li>
          <a href="http://new.d24am.com/tag/meio-ambiente/27">
            Meio Ambiente          </a>
        </li>
                <li>
          <a href="http://new.d24am.com/tag/parintins-cultura-arte/24">
            Parintins, Cultura & Arte          </a>
        </li>
                <li>
          <a href="http://new.d24am.com/tag/povos/26">
            Povos          </a>
        </li>
                <li><a href="http://new.d24am.com/tag/amazonia/6">
        Veja todas as editorias        </a></li>
      </ul>
          </li>
                <li class="multimedia  ">
      <a href="http://new.d24am.com/multimidia/videos">
        Multimídia      </a>
          </li>
                                                <li class="services dropdown ">
      <a href="http://new.d24am.com/servicos">
        Serviços      </a>
            <ul class="dropdown-menu">
                        <li>
          <a href="http://new.d24am.com/servicos/horoscopo">
            Horóscopo          </a>
        </li>
                <li>
          <a href="http://new.d24am.com/servicos/loterias">
            Loterias          </a>
        </li>
                <li>
          <a href="http://new.d24am.com/servicos/jornalismo-cidadao">
            Jornalismo cidadão          </a>
        </li>
                <li><a href="http://new.d24am.com/servicos">
                </a></li>
      </ul>
          </li>
                <li class="clasificados  ">
      <a href="http://classificados.d24am.com/">
        Classificados      </a>
          </li>
                <li class="blogs  ">
      <a href="http://blogs.d24am.com/">
        Blogs      </a>
          </li>
      </ul>
</div>

<!-- Menú desplegable móviles y tablets en versión affix -->
<div id="bs-example-navbar-collapse-1">
  <ul class="nav navbar-nav">
    <li><a href="/" class="inicio">Inicio</a></li>
        <li class="dropdown">
      <a href="http://new.d24am.com/tag/noticias/2" class="dropdown-toggle" data-toggle="dropdown">
        Notícias                <b class="caret"></b>
              </a>
            <ul class="dropdown-menu">
        <li><a href="http://new.d24am.com/tag/noticias/2">Editorias do dia</a></li>
                <li>
          <a href="http://new.d24am.com/tag/amazonas/51">
            Amazonas          </a>
        </li>
                <li>
          <a href="http://new.d24am.com/tag/brasil/53">
            Brasil          </a>
        </li>
                <li>
          <a href="http://new.d24am.com/tag/claro-escuro/135492">
            Claro & Escuro          </a>
        </li>
                <li>
          <a href="http://new.d24am.com/tag/concursos/58">
            Concursos          </a>
        </li>
                <li>
          <a href="http://new.d24am.com/tag/economia/55">
            Economia          </a>
        </li>
                <li>
          <a href="http://new.d24am.com/tag/eleicoes-2014/74">
            Eleições 2014          </a>
        </li>
                <li>
          <a href="http://new.d24am.com/tag/manaus-2014/60">
            Manaus 2014          </a>
        </li>
                <li>
          <a href="http://new.d24am.com/tag/mundo/54">
            Mundo          </a>
        </li>
                <li>
          <a href="http://new.d24am.com/tag/politica/50">
            Política          </a>
        </li>
                <li>
          <a href="http://new.d24am.com/tag/saude/68">
            Saúde          </a>
        </li>
                <li>
          <a href="http://new.d24am.com/tag/tecnologia/69">
            Tecnologia          </a>
        </li>
                <li><a href="http://new.d24am.com/tag/noticias/2">Veja todas as editorias</a></li>
      </ul>
          </li>
        <li class="dropdown">
      <a href="http://new.d24am.com/tag/esportes/3" class="dropdown-toggle" data-toggle="dropdown">
        Esportes                <b class="caret"></b>
              </a>
            <ul class="dropdown-menu">
        <li><a href="http://new.d24am.com/tag/esportes/3">Editorias do dia</a></li>
                <li>
          <a href="http://new.d24am.com/tag/fitness/77">
            Fitness          </a>
        </li>
                <li>
          <a href="http://new.d24am.com/tag/formula-1/47">
            Fórmula 1          </a>
        </li>
                <li>
          <a href="http://new.d24am.com/tag/futebol/42">
            Futebol          </a>
        </li>
                <li>
          <a href="http://new.d24am.com/tag/lutas/66">
            Lutas          </a>
        </li>
                <li>
          <a href="http://new.d24am.com/tag/mais-esportes/48">
            Mais Esportes          </a>
        </li>
                <li>
          <a href="http://new.d24am.com/tag/rio-2016/73">
            Rio 2016          </a>
        </li>
                <li>
          <a href="http://new.d24am.com/tag/tenis/67">
            Tênis          </a>
        </li>
                <li>
          <a href="http://new.d24am.com/servicos/classificacao">
            Classificação          </a>
        </li>
                <li><a href="http://new.d24am.com/tag/esportes/3">Veja todas as editorias</a></li>
      </ul>
          </li>
        <li class="dropdown">
      <a href="http://new.d24am.com/tag/plus/5" class="dropdown-toggle" data-toggle="dropdown">
        Plus                <b class="caret"></b>
              </a>
            <ul class="dropdown-menu">
        <li><a href="http://new.d24am.com/tag/plus/5">Editorias do dia</a></li>
                <li>
          <a href="http://new.d24am.com/tag/artes-shows/45">
            Artes & Shows          </a>
        </li>
                <li>
          <a href="http://new.d24am.com/tag/bbb/71">
            BBB          </a>
        </li>
                <li>
          <a href="http://new.d24am.com/tag/carnaval/75">
            Carnaval          </a>
        </li>
                <li>
          <a href="http://new.d24am.com/tag/cinema/16">
            Cinema          </a>
        </li>
                <li>
          <a href="http://new.d24am.com/tag/comportamento/76">
            Comportamento          </a>
        </li>
                <li>
          <a href="http://new.d24am.com/tag/gourmet/20">
            Gourmet          </a>
        </li>
                <li>
          <a href="http://new.d24am.com/tag/horoscopo/65">
            Horóscopo          </a>
        </li>
                <li>
          <a href="http://new.d24am.com/tag/literatura/70">
            Literatura          </a>
        </li>
                <li>
          <a href="http://new.d24am.com/tag/loterias/63">
            Loterías          </a>
        </li>
                <li>
          <a href="http://new.d24am.com/tag/moda-beleza/18">
            Moda & Beleza          </a>
        </li>
                <li>
          <a href="http://new.d24am.com/tag/musica/14">
            Música          </a>
        </li>
                <li>
          <a href="http://new.d24am.com/tag/novelas/64">
            Novelas          </a>
        </li>
                <li>
          <a href="http://new.d24am.com/tag/promocao/61">
            Promoção          </a>
        </li>
                <li>
          <a href="http://new.d24am.com/tag/turismo/21">
            Turismo          </a>
        </li>
                <li>
          <a href="http://new.d24am.com/tag/tv/15">
            TV          </a>
        </li>
                <li><a href="http://new.d24am.com/tag/plus/5">Veja todas as editorias</a></li>
      </ul>
          </li>
        <li class="dropdown">
      <a href="http://new.d24am.com/tag/amazonia/6" class="dropdown-toggle" data-toggle="dropdown">
        Amazônia                <b class="caret"></b>
              </a>
            <ul class="dropdown-menu">
        <li><a href="http://new.d24am.com/tag/amazonia/6">Editorias do dia</a></li>
                <li>
          <a href="http://new.d24am.com/tag/animais/72">
            Animais          </a>
        </li>
                <li>
          <a href="http://new.d24am.com/tag/ciencia/44">
            Ciência          </a>
        </li>
                <li>
          <a href="http://new.d24am.com/tag/historia/25">
            História          </a>
        </li>
                <li>
          <a href="http://new.d24am.com/tag/meio-ambiente/27">
            Meio Ambiente          </a>
        </li>
                <li>
          <a href="http://new.d24am.com/tag/parintins-cultura-arte/24">
            Parintins, Cultura & Arte          </a>
        </li>
                <li>
          <a href="http://new.d24am.com/tag/povos/26">
            Povos          </a>
        </li>
                <li><a href="http://new.d24am.com/tag/amazonia/6">Veja todas as editorias</a></li>
      </ul>
          </li>
        <li class="">
      <a href="http://new.d24am.com/multimidia/videos" >
        Multimídia              </a>
          </li>
        <li class="dropdown">
      <a href="http://new.d24am.com/servicos" class="dropdown-toggle" data-toggle="dropdown">
        Serviços                <b class="caret"></b>
              </a>
            <ul class="dropdown-menu">
        <li><a href="http://new.d24am.com/servicos">Editorias do dia</a></li>
                <li>
          <a href="http://new.d24am.com/servicos/horoscopo">
            Horóscopo          </a>
        </li>
                <li>
          <a href="http://new.d24am.com/servicos/loterias">
            Loterias          </a>
        </li>
                <li>
          <a href="http://new.d24am.com/servicos/jornalismo-cidadao">
            Jornalismo cidadão          </a>
        </li>
                <li><a href="http://new.d24am.com/servicos">Veja todas as editorias</a></li>
      </ul>
          </li>
        <li class="">
      <a href="http://classificados.d24am.com/" >
        Classificados              </a>
          </li>
        <li class="">
      <a href="http://blogs.d24am.com/" >
        Blogs              </a>
          </li>
      </ul>
</div>

  </div><!-- /.container-fluid -->
</nav>
<section class="container">
  <article class="row">
    <div class="arrows col-xs-12 nomobile">
                  <a href="/noticias/amazonas/manaus-dupla-presa-comkits-drogas-para-venda-durante-carnaval/164611" class="icon icon-right">
        <div class="bg">
          <span class="direction">Seguinte</span>
          <span class="title">Em Manaus, dupla é presa com kits de drogas para venda durante o Carnaval </span>
        </div>
      </a>
          </div>
    <div class="col-opciones col-xs-12 col-sm-1 hidden-xs">
      <div class="post-share int" data-spy="affix" data-offset-top="180" data-offset-bottom="1300">
        <ul class="sharing">
          <li class="nomobile"><a href="#" class="icon icon-comments"></a></li>
          <!-- <li class="mb nomobile"><a href="#" class="icon icon-tag"></a>Adicione nos favoritos</li> -->
          <li><a href="https://twitter.com/intent/tweet?url=http%3A%2F%2Fnew.d24am.com%2Fs%2F164638&text=Renda+m%C3%A9dia+no+AM+reduz+para+R%24+739+e+se+torna+a+quarta+pior+do+Brasil+-+via+%40portalD24am" class="icon icon-tw share"></a></li>
          <li><a href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fnew.d24am.com%2Fnoticias%2Feconomia%2Frenda-media-reduz-para-739-torna-quarta-pior-brasil%2F164638" class="icon icon-fb share"></a></li>
          <li><a href="https://plus.google.com/share?url=http%3A%2F%2Fnew.d24am.com%2Fnoticias%2Feconomia%2Frenda-media-reduz-para-739-torna-quarta-pior-brasil%2F164638" class="icon icon-gp share"></a></li>
          <li class="mb"><a href="http://pinterest.com/pin/create/button/?url=http%3A%2F%2Fnew.d24am.com%2Fnoticias%2Feconomia%2Frenda-media-reduz-para-739-torna-quarta-pior-brasil%2F164638&media=http%3A%2F%2Fnew.d24am.com%2Fmedia%2Fnews%2Fimage%2F129326_250x250_crop_58b0dd8b34ba2.jpg&description=Renda+m%C3%A9dia+no+AM+reduz+para+R%24+739+e+se+torna+a+quarta+pior+do+Brasil" class="icon icon-pt share"></a></li>
          <li class="mobileonly pull-right"><a href="mailto:?subject=Renda+m%C3%A9dia+no+AM+reduz+para+R%24+739+e+se+torna+a+quarta+pior+do+Brasil&body=http%3A%2F%2Fnew.d24am.com%2Fnoticias%2Feconomia%2Frenda-media-reduz-para-739-torna-quarta-pior-brasil%2F164638" class="icon icon-mail"></a></li>
          <li class="view"><a href="http://new.d24am.com/servicos/jornalismo-cidadao" class="icon icon-view"></a><span class="nomobile">Envie o seu relato</span></li>
          <!-- <li class="nomobile"><a href="#" class="icon icon-plus"></a>MAIS OPÇÕES</li> -->
        </ul>
      </div>
    </div>
    <div class="col-xs-12 col-sm-6 column-comments">
      <div class="disqus-container">
        <a href="#" class="icon icon-close"></a>
        <div id="disqus_thread"></div>
        <script type="text/javascript">
        var disqus_shortname = 'd24am';
        (function() {
            var dsq = document.createElement('script');
            dsq.type = 'text/javascript';
            dsq.async = true;
            dsq.src = '//' + disqus_shortname + '.disqus.com/embed.js';
            (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
        })();
        </script>
        <noscript>Please enable JavaScript to view the <a href="http://disqus.com/?ref_noscript">comments powered by Disqus.</a></noscript>
        <a href="http://disqus.com" class="dsq-brlink">comments powered by <span class="logo-disqus">Disqus</span></a>
      </div>
    </div>
    <div class="column-nota col-xs-12 col-sm-11">
      <div class="row">
        <div class="col-xs-12 titular">
          <h5>
            <a href="/tag/noticias/2" class="categ">Notícias</a>
            <a href="#" class="categ">/</a>
            <a href="/tag/economia/55" class="categ">Economia</a>
          </h5>
          <h2>Renda média no AM reduz para R$ 739 e se torna a quarta pior do Brasil</h2>
          <p>Cada membro das famílias do Amazonas recebeu o quarto valor mais baixo entre as 27 capitais do País, no ano passado, e também abaixo do salário-mínimo, que era R$ 880, aponta o IBGE</p>
        </div>
        <div class="col-xs-12 col-sm-8 articulo">
          <div class="date">
            <p>sábado 25 de fevereiro de 2017 - 7:00 AM</p>
                        <p><span class="autor">Da Redação</span> / <a href="mailto:portal@d24am.com">portal@d24am.com</a></p>
                      </div>

          
          
                    <figure>
            <img class="" src="http://new.d24am.com/media/news/image/129326_697x437_crop_58b0dd8b34ba2.jpg"  alt="" title="" />            <figcaption>
              O rendimento domiciliar per capita é a divisão dos rendimentos domiciliares pelo total dos moradores, que no ano passado perderam R$ 14 no valor.              <span>Foto: Raimundo Valentim/28/09/12</span>
            </figcaption>
          </figure>

          
          <p><strong>Manaus</strong> - Cada membro das famílias do Amazonas recebeu R$ 739 no ano passado, em média, o quarto valor mais baixo entre as 27 capitais do País e também abaixo do salário-mínimo, que era R$ 880. Um ano antes, esse valor era de R$ 753, o que deixava o rendimento das famílias locais como o 8º menor. Os dados foram divulgados, nessa sexta-feira (24), pelo Instituto Brasileiro de Geografia e Estatística (IBGE), ao apontar que a média nacional atingiu R$ 1.226.</p><p>Com o resultado, o rendimento das famílias do Amazonas só ficou acima do Pará, Alagoas e Maranhão, a mais baixa, equivalente a R$ 575, na média. O Distrito Federal  manteve o valor mais alto, com  R$ 2.351 seguido por São Paulo, que somou R$ 1.723.</p><p>Calculados com base nas informações da Pesquisa Nacional por Amostra de Domicílios Contínua (Pnad Contínua), os números foram encaminhados ao Tribunal de Contas da União (TCU) e servem como parâmetro para o rateio do Fundo de Participação dos Estados e do Distrito Federal (FPE), conforme estabelece a Lei Complementar 143/2013.</p><p>De acordo com o IBGE, os rendimentos domiciliares são obtidos pela soma dos rendimentos do trabalho e de outras fontes recebidas por cada morador no mês de referência da pesquisa. O rendimento domiciliar per capita é a divisão dos rendimentos domiciliares pelo total dos moradores. Esses rendimentos são calculados para cada unidade da federação e para o Brasil, considerando sempre os valores expandidos pelo peso anual da pesquisa.</p><p>Pelos dados divulgados, dentre as 27 unidades da federação em apenas 12 o rendimento nominal mensal domiciliar per capita da população passa de R$ 1 mil. Em 2015, as mesmas 12 unidades da federação apresentaram rendimento nominal mensal per capita superior a R$ 1 mil.</p><p>De acordo com o IBGE, na Pnad Contínua, cada domicílio selecionado para participar da amostra é pesquisado durante cinco trimestres consecutivos, sendo uma  única vez a cada trimestre. Esse esquema possibilita a investigação de temas em determinado trimestre ou, anualmente, em determinada entrevista ao longo de quatro trimestres. Por exemplo, os resultados de um tema podem ser obtidos pela acumulação das informações dos domicílios em que se realiza a primeira entrevista no 1o, 2o, 3o e 4o trimestres de determinado ano. Dessa forma, ao longo de um ano, acumulam-se 80% da amostra, cujo universo atingiu,  aproximadamente, 169 mil domicílios, no ano passado. </p><p>A renda média dos trabalhadores ficou praticamente estável no trimestre encerrado em janeiro, em relação a um ano antes. O movimento ocorre porque, embora tenha havido demissão em massa de trabalhadores com salários mais baixos, a média salarial não sobe porque tem descontada a inflação do período, explicou o coordenador de Trabalho e Rendimento do IBGE, Cimar Azeredo.</p><p>“Tem demissão no chão de fábrica e na construção. Você tirou do mercado uma parcela considerável de pessoas com rendimento baixo. O rendimento médio poderia até subir, mas ele não sobe por conta da inflação”, explicou.</p><p>A indústria dispensou 897 mil trabalhadores no período de um ano, enquanto a construção demitiu outros 755 mil empregados. O rendimento médio real saiu de R$ 2.047, em janeiro de 2016, para R$ 2.056, em janeiro de 2017, segundo os dados da Pnad Contínua.</p><p><strong>Veja a lista:</strong></p><p><img src="/gs-app/ckeditor/plugins/doksoft_uploader/userfiles/PINAD.jpg" /></p>
          
          <div class="leia-mais">
  <h5>Leia mais para entender o tema</h5>
  <ul class="row">
            <li class="col-xs-6">
      <h6>
      <a href="/tag/noticias/2">Notícias</a>
      <a href="#">/</a>
      <a href="/tag/economia/55">Economia</a>
      </h6>
      <p><a href="/noticias/economia/dolar-fecha-forte-alta-apos-discurso-trump/164631" style="color: #000; display: block;">Dólar fecha com forte alta após discurso de Trump</a></p>
    </li>
            <li class="col-xs-6">
      <h6>
      <a href="/tag/noticias/2">Notícias</a>
      <a href="#">/</a>
      <a href="/tag/economia/55">Economia</a>
      </h6>
      <p><a href="/noticias/economia/leilao-publico-arrecada-mais-14-milhao/164619" style="color: #000; display: block;">Leilão Público do TRT arrecada mais de R$ 1,4 milhão</a></p>
    </li>
      </ul>
</div>
          <script src='//player.sambaads.com/embed/player.js?p=3b9ac5da8a7af3ec1e3efd502f386b8b&t=&sk=blue&tm=dark&plp=bh&plw=&plh=&tb=recomendados%20para%20voc%c3%aa&tbbg=&w=100%&h=560'></script>

          <ul class="metadata">
            <li><span class="circle"></li>
            <li>Esta nota foi rotulada em</li>
            <li class="sections">
              <span class="categ">Seção</span>
              <span class="categ">Etiquetas</span>
            </li>
            <li>
              <a class="categ" href="/tag/noticias/2">
                Notícias</a>
              <a href="#" class="categ">/</a>
              <a class="categ" href="/tag/economia/55">
                Economia</a><br />
                <a href="/tag/quarta-pior/141477">quarta pior</a> - <a href="/tag/renda/141478">renda</a> - <a href="/tag/renda-capita/141479">renda per capita</a> - <a href="/tag/amazonas/141480">amazonas</a> - <a href="/tag/reducao/141481">redução</a> - <a href="/tag/pior-brasil/141482">pior do brasil</a>            </li>
          </ul>
        </div>
        <div class="col-xs-12 col-sm-4 col-destaque nomobile">
          <div class="adv">
  <div class="text-center">
  <!-- /146836871/d24am_notas_square_box_opcao1_300x250_quadrado2 -->
  <div id='div-gpt-ad-1401887833224-0'>
    <script type='text/javascript'>
      googletag.display('div-gpt-ad-1401887833224-0');
    </script>
  </div>
  </div>
</div>
          <iframe
            src="//www.facebook.com/plugins/likebox.php?href=http%3A%2F%2Fwww.facebook.com%2FD24am&amp;width=300&amp;height=258&amp;colorscheme=light&amp;show_faces=true&amp;header=false&amp;stream=false&amp;show_border=false&amp;appId=108765612497706"
            style="border:none; overflow:hidden; width:300px; height:258px; background-color:#FFFFFF;"
            scrolling="no" frameborder="0" allowTransparency="true"></iframe>
          <div class="adv">
  <div class="text-center">
  <!-- /146836871/d24am_notas_square_opcao2_300x600_quadrado2 -->
  <div id='div-gpt-ad-1401887941738-0'>
    <script type='text/javascript'>
      googletag.display('div-gpt-ad-1401887941738-0');
    </script>
  </div>
  </div>
</div>
          <div class="destaque">
  <h3>Em Destaque</h3>
  <ul>
            <li class="noticias">
      <a href="/noticias/politica/coluna-claro-escuromulheres-eram-391dos-empregados-regiao-norte/164598">
        <h5 style="text-transform: uppercase;">
          <a href="/tag/noticias/2">Notícias</a>
          <a href="#">/</a>
          <a href="/tag/politica/50">Política</a>
        </h5>
      </a>
                  <div class="imgcontainer">
        <a href="/noticias/politica/coluna-claro-escuromulheres-eram-391dos-empregados-regiao-norte/164598"><img class="img-responsive" src="http://new.d24am.com/media/news/image/129277_259x194_crop_58b0350189cf8.jpg"  alt="" title="" /></a>
      </div>
            <p><a href="/noticias/politica/coluna-claro-escuromulheres-eram-391dos-empregados-regiao-norte/164598" style="color: inherit; line-height: 1.5em;">Coluna 'Claro & Escuro': Mulheres eram só 39,1%dos empregados na Região Norte</a></p>
      <a href="/share/add-this?id=164598&url=http%3A%2F%2Fnew.d24am.com%2Fs%2F164598&title=Coluna+%27Claro+%26+Escuro%27%3A%C2%A0Mulheres+eram+s%C3%B3+39%2C1%25dos+empregados+na+Regi%C3%A3o+Norte" class="icon icon-share share"></a>
    </li>
            <li class="noticias">
      <a href="/noticias/brasil/supremo-tribunal-federal-concede-habeas-corpus-goleiro-bruno/164597">
        <h5 style="text-transform: uppercase;">
          <a href="/tag/noticias/2">Notícias</a>
          <a href="#">/</a>
          <a href="/tag/brasil/53">Brasil</a>
        </h5>
      </a>
                  <div class="imgcontainer">
        <a href="/noticias/brasil/supremo-tribunal-federal-concede-habeas-corpus-goleiro-bruno/164597"><img class="img-responsive" src="http://new.d24am.com/media/news/image/129275_259x194_crop_58b02e7849396.jpg"  alt="" title="" /></a>
      </div>
            <p><a href="/noticias/brasil/supremo-tribunal-federal-concede-habeas-corpus-goleiro-bruno/164597" style="color: inherit; line-height: 1.5em;">Supremo Tribunal Federal concede habeas corpus ao ex-goleiro Bruno</a></p>
      <a href="/share/add-this?id=164597&url=http%3A%2F%2Fnew.d24am.com%2Fs%2F164597&title=Supremo+Tribunal+Federal+concede+habeas+corpus+ao+ex-goleiro+Bruno" class="icon icon-share share"></a>
    </li>
            <li class="noticias">
      <a href="/noticias/politica/justica-recebe-acao-para-instalacao-afeam/164586">
        <h5 style="text-transform: uppercase;">
          <a href="/tag/noticias/2">Notícias</a>
          <a href="#">/</a>
          <a href="/tag/politica/50">Política</a>
        </h5>
      </a>
                  <div class="imgcontainer">
        <a href="/noticias/politica/justica-recebe-acao-para-instalacao-afeam/164586"><img class="img-responsive" src="http://new.d24am.com/media/news/image/129269_259x194_crop_58afa7401dced.jpg"  alt="" title="" /></a>
      </div>
            <p><a href="/noticias/politica/justica-recebe-acao-para-instalacao-afeam/164586" style="color: inherit; line-height: 1.5em;">Justiça recebe ação para instalação da CPI da Afeam</a></p>
      <a href="/share/add-this?id=164586&url=http%3A%2F%2Fnew.d24am.com%2Fs%2F164586&title=Justi%C3%A7a+recebe+a%C3%A7%C3%A3o+para+instala%C3%A7%C3%A3o+da+CPI+da+Afeam" class="icon icon-share share"></a>
    </li>
            <li class="noticias">
      <a href="/noticias/amazonas/manaus-ambiental-multada-8-irregularidades-fornecimento-agua/164553">
        <h5 style="text-transform: uppercase;">
          <a href="/tag/noticias/2">Notícias</a>
          <a href="#">/</a>
          <a href="/tag/amazonas/51">Amazonas</a>
        </h5>
      </a>
                  <div class="imgcontainer">
        <a href="/noticias/amazonas/manaus-ambiental-multada-8-irregularidades-fornecimento-agua/164553"><img class="img-responsive" src="http://new.d24am.com/media/news/image/129238_259x194_crop_58aefe3e9ec9e.jpg"  alt="" title="" /></a>
      </div>
            <p><a href="/noticias/amazonas/manaus-ambiental-multada-8-irregularidades-fornecimento-agua/164553" style="color: inherit; line-height: 1.5em;">Manaus Ambiental é multada em R$ 8 mi por irregularidades no fornecimento de água </a></p>
      <a href="/share/add-this?id=164553&url=http%3A%2F%2Fnew.d24am.com%2Fs%2F164553&title=Manaus+Ambiental+%C3%A9+multada+em%C2%A0R%24+8+mi+por+irregularidades+no+fornecimento+de+%C3%A1gua%C2%A0" class="icon icon-share share"></a>
    </li>
            <li class="noticias">
      <a href="/noticias/amazonas/morte-homem-invadiu-area-1-sera-investigada-pelo-6/164515">
        <h5 style="text-transform: uppercase;">
          <a href="/tag/noticias/2">Notícias</a>
          <a href="#">/</a>
          <a href="/tag/amazonas/51">Amazonas</a>
        </h5>
      </a>
                  <div class="imgcontainer">
        <a href="/noticias/amazonas/morte-homem-invadiu-area-1-sera-investigada-pelo-6/164515"><img class="img-responsive" src="http://new.d24am.com/media/news/image/129199_259x194_crop_58adce3497823.jpg"  alt="" title="" /></a>
      </div>
            <p><a href="/noticias/amazonas/morte-homem-invadiu-area-1-sera-investigada-pelo-6/164515" style="color: inherit; line-height: 1.5em;">Morte de homem que invadiu área do 1º BIS será investigada pelo 6º DIP</a></p>
      <a href="/share/add-this?id=164515&url=http%3A%2F%2Fnew.d24am.com%2Fs%2F164515&title=Morte+de+homem+que+invadiu+%C3%A1rea+do+1%C2%BA+BIS+ser%C3%A1+investigada+pelo+6%C2%BA+DIP" class="icon icon-share share"></a>
    </li>
            <li class="noticias">
      <a href="/noticias/economia/receita-pedira-mail-numero-celular-declaracao-deste/164504">
        <h5 style="text-transform: uppercase;">
          <a href="/tag/noticias/2">Notícias</a>
          <a href="#">/</a>
          <a href="/tag/economia/55">Economia</a>
        </h5>
      </a>
                  <div class="imgcontainer">
        <a href="/noticias/economia/receita-pedira-mail-numero-celular-declaracao-deste/164504"><img class="img-responsive" src="http://new.d24am.com/media/news/image/129189_259x194_crop_58ada3f532690.jpg"  alt="" title="" /></a>
      </div>
            <p><a href="/noticias/economia/receita-pedira-mail-numero-celular-declaracao-deste/164504" style="color: inherit; line-height: 1.5em;">Receita Federal pedirá e-mail e número de celular na declaração de IR deste ano</a></p>
      <a href="/share/add-this?id=164504&url=http%3A%2F%2Fnew.d24am.com%2Fs%2F164504&title=Receita+Federal+pedir%C3%A1+e-mail+e+n%C3%BAmero+de+celular+na+declara%C3%A7%C3%A3o+de+IR+deste+ano" class="icon icon-share share"></a>
    </li>
      </ul>
</div>
        </div>
      </div>
    </div>
  </article>
</section>

<section class="veja-tambem">
  <div class="container">
    <h3>VEJA TAMBÉM NO D24am</h3>
    <ul class="row">
                <li class="col-xs-6 col-sm-3 esportes">
                        <div class="imgcontainer">
          <a href="/esportes/futebol/nivel-alto-fluminense-encara-madureira-hoje-semifinal-taca-guanabara/164643"><img class="img-responsive" src="http://new.d24am.com/media/news/image/129332_259x194_crop_58b0e44f2e74b.jpg"  alt="" title="" /></a>
        </div>
                <a href="/tag/esportes/3" class="categ">Esportes</a>
        <a href="#" class="categ">/</a>
        <a href="/tag/futebol/42" class="categ">Futebol</a>
        <br />
        <a href="/esportes/futebol/nivel-alto-fluminense-encara-madureira-hoje-semifinal-taca-guanabara/164643" class="summary">Em ‘nível alto’, Fluminense encara o Madureira hoje na semifinal da Taça Guanabara</a>
        <div class="clearfix"></div>
        <a href="/esportes/futebol/nivel-alto-fluminense-encara-madureira-hoje-semifinal-taca-guanabara/164643" class="mais">leia mais - 11:30 AM</a>
      </li>
                <li class="col-xs-6 col-sm-3 noticias">
                        <div class="imgcontainer">
          <a href="/noticias/economia/petrobras-reduz-preco-gasolina-pela2-2017/164640"><img class="img-responsive" src="http://new.d24am.com/media/news/image/129328_259x194_crop_58b0e11a4036f.jpg"  alt="" title="" /></a>
        </div>
                <a href="/tag/noticias/2" class="categ">Notícias</a>
        <a href="#" class="categ">/</a>
        <a href="/tag/economia/55" class="categ">Economia</a>
        <br />
        <a href="/noticias/economia/petrobras-reduz-preco-gasolina-pela2-2017/164640" class="summary">Petrobras reduz preço da gasolina pela 2ª vez em 2017</a>
        <div class="clearfix"></div>
        <a href="/noticias/economia/petrobras-reduz-preco-gasolina-pela2-2017/164640" class="mais">leia mais - 10:30 AM</a>
      </li>
                <li class="col-xs-6 col-sm-3 plus">
                        <div class="imgcontainer">
          <a href="/plus/carnaval/sambodromo-recebe-escolas-samba-grupo-especial-neste-sabado/164639"><img class="img-responsive" src="http://new.d24am.com/media/news/image/129327_259x194_crop_58b0e0564e065.jpg"  alt="" title="" /></a>
        </div>
                <a href="/tag/plus/5" class="categ">Plus</a>
        <a href="#" class="categ">/</a>
        <a href="/tag/carnaval/75" class="categ">Carnaval</a>
        <br />
        <a href="/plus/carnaval/sambodromo-recebe-escolas-samba-grupo-especial-neste-sabado/164639" class="summary">Sambódromo recebe escolas de samba do grupo especial, neste sábado</a>
        <div class="clearfix"></div>
        <a href="/plus/carnaval/sambodromo-recebe-escolas-samba-grupo-especial-neste-sabado/164639" class="mais">leia mais - 7:30 AM</a>
      </li>
                <li class="col-xs-6 col-sm-3 amazonas">
                        <div class="imgcontainer">
          <a href="/amazonia/historia/arqueologia-manaus-mostra-resultado-pesquisas-feitas-avenida-torres/164621"><img class="img-responsive" src="http://new.d24am.com/media/news/image/129308_259x194_crop_58b0a542a73c1.jpg"  alt="" title="" /></a>
        </div>
                <a href="/tag/amazonia/6" class="categ">Amazônia</a>
        <a href="#" class="categ">/</a>
        <a href="/tag/historia/25" class="categ">História</a>
        <br />
        <a href="/amazonia/historia/arqueologia-manaus-mostra-resultado-pesquisas-feitas-avenida-torres/164621" class="summary">'Arqueologia em Manaus' mostra resultado de pesquisas feitas na Avenida das Torres</a>
        <div class="clearfix"></div>
        <a href="/amazonia/historia/arqueologia-manaus-mostra-resultado-pesquisas-feitas-avenida-torres/164621" class="mais">leia mais - 8:00 PM</a>
      </li>
        </ul>
  </div>
</section>
    <footer>
  <div class="navegacion nomobile">
    <div class="container">
      <a href="#" class="top">Voltar ao top</a>
      <h3 class="col-xs-12">D24am</h3>
      <ul>
  <li class="col-xs-2">
    <ul>
      <!-- <li><a href="#" class="icon icon-info"></a></li> -->
      <li><a href="mailto:diarioam@gmail.com">Fale com a gente</a></li>
      <li><a href="mailto:diarioam@gmail.com">Anuncie no D24am</a></li>
    </ul>
  </li>
  <li class="col-xs-8">
            <ul class="noticias col-xs-3">
      <li><h5><a href="http://new.d24am.com/tag/noticias/2">
      Notícias      </a></h5></li>
            <li><h6><a href="http://new.d24am.com/tag/noticias/2">
      Editorias do dia
      </a></h6></li>
            <li>
        <a href="http://new.d24am.com/tag/amazonas/51">
          Amazonas        </a>
      </li>
            <li>
        <a href="http://new.d24am.com/tag/brasil/53">
          Brasil        </a>
      </li>
            <li>
        <a href="http://new.d24am.com/tag/claro-escuro/135492">
          Claro & Escuro        </a>
      </li>
            <li>
        <a href="http://new.d24am.com/tag/concursos/58">
          Concursos        </a>
      </li>
            <li>
        <a href="http://new.d24am.com/tag/economia/55">
          Economia        </a>
      </li>
            <li>
        <a href="http://new.d24am.com/tag/eleicoes-2014/74">
          Eleições 2014        </a>
      </li>
            <li>
        <a href="http://new.d24am.com/tag/manaus-2014/60">
          Manaus 2014        </a>
      </li>
            <li>
        <a href="http://new.d24am.com/tag/mundo/54">
          Mundo        </a>
      </li>
            <li>
        <a href="http://new.d24am.com/tag/politica/50">
          Política        </a>
      </li>
            <li>
        <a href="http://new.d24am.com/tag/saude/68">
          Saúde        </a>
      </li>
            <li>
        <a href="http://new.d24am.com/tag/tecnologia/69">
          Tecnologia        </a>
      </li>
                </ul>
                <ul class="esportes col-xs-3">
      <li><h5><a href="http://new.d24am.com/tag/esportes/3">
      Esportes      </a></h5></li>
            <li><h6><a href="http://new.d24am.com/tag/esportes/3">
      Editorias do dia
      </a></h6></li>
            <li>
        <a href="http://new.d24am.com/tag/fitness/77">
          Fitness        </a>
      </li>
            <li>
        <a href="http://new.d24am.com/tag/formula-1/47">
          Fórmula 1        </a>
      </li>
            <li>
        <a href="http://new.d24am.com/tag/futebol/42">
          Futebol        </a>
      </li>
            <li>
        <a href="http://new.d24am.com/tag/lutas/66">
          Lutas        </a>
      </li>
            <li>
        <a href="http://new.d24am.com/tag/mais-esportes/48">
          Mais Esportes        </a>
      </li>
            <li>
        <a href="http://new.d24am.com/tag/rio-2016/73">
          Rio 2016        </a>
      </li>
            <li>
        <a href="http://new.d24am.com/tag/tenis/67">
          Tênis        </a>
      </li>
            <li>
        <a href="http://new.d24am.com/servicos/classificacao">
          Classificação        </a>
      </li>
                </ul>
                <ul class="plus col-xs-3">
      <li><h5><a href="http://new.d24am.com/tag/plus/5">
      Plus      </a></h5></li>
            <li><h6><a href="http://new.d24am.com/tag/plus/5">
      Editorias do dia
      </a></h6></li>
            <li>
        <a href="http://new.d24am.com/tag/artes-shows/45">
          Artes & Shows        </a>
      </li>
            <li>
        <a href="http://new.d24am.com/tag/bbb/71">
          BBB        </a>
      </li>
            <li>
        <a href="http://new.d24am.com/tag/carnaval/75">
          Carnaval        </a>
      </li>
            <li>
        <a href="http://new.d24am.com/tag/cinema/16">
          Cinema        </a>
      </li>
            <li>
        <a href="http://new.d24am.com/tag/comportamento/76">
          Comportamento        </a>
      </li>
            <li>
        <a href="http://new.d24am.com/tag/gourmet/20">
          Gourmet        </a>
      </li>
            <li>
        <a href="http://new.d24am.com/tag/horoscopo/65">
          Horóscopo        </a>
      </li>
            <li>
        <a href="http://new.d24am.com/tag/literatura/70">
          Literatura        </a>
      </li>
            <li>
        <a href="http://new.d24am.com/tag/loterias/63">
          Loterías        </a>
      </li>
            <li>
        <a href="http://new.d24am.com/tag/moda-beleza/18">
          Moda & Beleza        </a>
      </li>
            <li>
        <a href="http://new.d24am.com/tag/musica/14">
          Música        </a>
      </li>
            <li>
        <a href="http://new.d24am.com/tag/novelas/64">
          Novelas        </a>
      </li>
            <li>
        <a href="http://new.d24am.com/tag/promocao/61">
          Promoção        </a>
      </li>
            <li>
        <a href="http://new.d24am.com/tag/turismo/21">
          Turismo        </a>
      </li>
            <li>
        <a href="http://new.d24am.com/tag/tv/15">
          TV        </a>
      </li>
                </ul>
                <ul class="amazonas col-xs-3">
      <li><h5><a href="http://new.d24am.com/tag/amazonia/6">
      Amazônia      </a></h5></li>
            <li><h6><a href="http://new.d24am.com/tag/amazonia/6">
      Editorias do dia
      </a></h6></li>
            <li>
        <a href="http://new.d24am.com/tag/animais/72">
          Animais        </a>
      </li>
            <li>
        <a href="http://new.d24am.com/tag/ciencia/44">
          Ciência        </a>
      </li>
            <li>
        <a href="http://new.d24am.com/tag/historia/25">
          História        </a>
      </li>
            <li>
        <a href="http://new.d24am.com/tag/meio-ambiente/27">
          Meio Ambiente        </a>
      </li>
            <li>
        <a href="http://new.d24am.com/tag/parintins-cultura-arte/24">
          Parintins, Cultura & Arte        </a>
      </li>
            <li>
        <a href="http://new.d24am.com/tag/povos/26">
          Povos        </a>
      </li>
                </ul>
                                          </li>
  <li class="col-xs-2">
    <ul>
      <li><h5>E muito mais</h5></li>
                                                                  <li><a href="http://new.d24am.com/multimidia/videos">Multimídia</a></li>
                        <li><a href="http://new.d24am.com/servicos">Serviços</a></li>
                        <li><a href="http://classificados.d24am.com/">Classificados</a></li>
                        <li><a href="http://blogs.d24am.com/">Blogs</a></li>
                </ul>
  </li>
</ul>
    </div>
  </div>
  <div class="inferior">
    <div class="container">
      <div class="row">
        <!-- <form class="col-xs-12 col-sm-6 assine">
          <h5>Assine to D24am Newsletter</h5>
          <input type="text" placeholder="email address" class="form-control">
          <input type="submit" value="Assine">
        </form> -->
        <ul class="icons">
          <li><a href="http://twitter.com/portalD24am" class="icon icon-tw" target="_blank"></a></li>
          <li><a href="http://www.facebook.com/D24am" class="icon icon-fb" target="_blank"></a></li>
          <li><a href="https://plus.google.com/113196026516922019551?prsrc=3" class="icon icon-gp" target="_blank"></a></li>
          <li><a href="http://pinterest.com/d24am/" class="icon icon-pt" target="_blank"></a></li>
          <li><a href="http://new.d24am.com/rss" class="icon icon-rss"></a></li>
          <li><a href="http://new.d24am.com/search" class="icon icon-search"></a></li>
          <!-- <li><a href="#" class="icon icon-login"></a></li> -->
          <!-- <li><a href="#" class="icon icon-cadastro"></a></li> -->
          <!-- <li><a href="#" class="icon icon-services"></a></li> -->
          <li><a href="http://new.d24am.com/ranking" class="icon icon-ranking"></a></li>
        </ul>
      </div>
    </div>
  </div>
  <div class="container sub">
    <div class="row">
      <div class="col-sm-6">Site Auditado pelo IVC</div>
      <div class="col-sm-6 col-copy">© 2010 - 2017 • Rede Diário de Comunicação</div>
    </div>
  </div>
</footer>
        <script src="//new.d24am.com/d24am/js/jquery-1.11.0.min.js"></script>
    <script src="//new.d24am.com/d24am/js/jquery-ui-1.10.4.custom.min.js"></script>
    <script src="//new.d24am.com/d24am/js/bootstrap.min.js"></script>
    <script src="//new.d24am.com/d24am/js/jquery.uploadfile.min.js"></script>
    <script src="//new.d24am.com/d24am/js/core.min.js?token=201407241132"></script>
    <script async="true" type="text/javascript" src="http://tagleoburnett.mediakit.com.br/id/112"></script>
  </body>
</html>
